







    <!doctype html>
    
    <html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport"
              content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Master Cross Emilia Romagna        Corvi e Brafa ancora sul podio - Sport, Albaredo per San Marco
            </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="
                Ciclocross. Valentina nella prima uscita dell’anno vince tra le Junior. Federico strappa la medaglia d’argento negli Allievi. Adesso l’Italiano"/>
        <meta name="keywords" content="
                

"/>
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA"/>
        <meta name="google-site-verification" content="c9RZbyoVFEiCY3D1T2qrtAl3dAaPmHImY9lOMfOZY-M"/>
        <meta name="google-site-verification" content="9FV5r9ld-SRdUdxF9zRmXugwaNcDojBXExO2M7HWNNM"/>

        <meta name="facebook-domain-verification" content="nb37narg853ngvicj582ezotgt9pqa" />

        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        
<!-- Google Tag Manager -->

<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'Sport',
        
        
        
        
            'st_author': 'null',
            'st_publish_date': '2022-01-05',
            'st_primary_city': 'albaredo-per-san-marco',
            'st_primary_local': 'italia',
            'st_primary_province': 'Sondrio',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '409',
            
                'st_section': 'Sport',
            
            'st_id': '1417144',
            'st_status_code': 'P',
            'st_description': 'PerTutti',
            
            'st_comment_enable': false,
            'st_reading_time': 'meno di un minuto',
        
        
            'st_keywords': ['Ciclocross', 'Federico Rosario Brafa', 'Carlo Della Torre', 'Daniele Corvi', 'Chiara Moschetti', 'Maria Bombardieri', 'Elisa Lanfranchi', 'sport', 'Ciclismo'],
            'st_topic': ['Ciclocross', 'sport', 'Ciclismo'],
            'st_organization': [],
            'st_people': ['Federico Rosario Brafa', 'Carlo Della Torre', 'Daniele Corvi', 'Chiara Moschetti', 'Maria Bombardieri', 'Elisa Lanfranchi'],
            'st_dossier': [],
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-PFBXX4V');
</script>
<!-- End Google Tag Manager -->


        
            
                
                <script src="https://cdn.cookielaw.org/consent/tcf.stub.js"" type="text/javascript" charset="UTF-8"></script>
<!-- Inizio informativa di consenso dei cookie OneTrust per laprovinciadisondrio.it -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f4a4200b-ad4f-46af-b2de-21cb67daf80e" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- Fine informativa di consenso dei cookie OneTrust per laprovinciadisondrio.it -->
            
        

        
    

        <link rel="canonical" href="https://www.laprovinciadisondrio.it/stories/Sport/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_1417144_11/" />

        <meta property="og:title" content="Master Cross Emilia Romagna        Corvi e Brafa ancora sul podio"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadisondrio.it/stories/Sport/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_1417144_11/"/>
        
            <meta property="og:image" content="https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/cache/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_f7039876-6d7c-11ec-bc6c-e0a59fddde2f_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/cache/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_f7039876-6d7c-11ec-bc6c-e0a59fddde2f_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Albaredo per San Marco,Basiliano,Bologna"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        <meta name="twitter:title" content="Master Cross Emilia Romagna        Corvi e Brafa ancora sul podio">
        <meta name="twitter:description" content="
  Ciclocross. Valentina nella prima uscita dell’anno vince tra le Junior. Federico strappa la medaglia d’argento negli Allievi. Adesso l’Italiano
 ">
        
            <meta name="twitter:image" content="https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/cache/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_f7039876-6d7c-11ec-bc6c-e0a59fddde2f_998_397_display.jpg"/>
        

        


    


        
<link rel="stylesheet" href="/static/stylesheets/common.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/site.css?v=20211301" />
<link rel="stylesheet" href="/static/stylesheets/print.css" media="print"/>
<script src="/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->


    <script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>

<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">
        
    
        
    
    
    <!-- Methode uuid: "6174ef8a-6d4a-11ec-bc6c-e0a59fddde2f" -->



        
        
        <script data-ad-client="ca-pub-5277474319426019" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        
    </head>
    <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFBXX4V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    
        


<div id="menu00" class="prototype">
    <div id="strumenti" class="strumentinew">

        
        <div class="new-menumobile01">
            <a class="menusopraview_open"><i class="fa fa-bars"></i></a>
        </div>
        <div class="menusopraview" style="display: none; visibility: hidden;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=sondrio" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://lp.laprovinciadisondrio.it/lp/edicoladigitale/masterlp/?params=starter&authCode=bc7067043e919bca12887ff7a08b40d2&params=starter&testata=sondrio&testata=sondrio">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Sondrio/dp/B083SK6JC8/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
    
</ul>
</ul>
        </div>
        <div class="loginbar-link">
            <a href="http://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=sondrio" target="_blank">Edizione Digitale</a> |
            <a href="https://lp.laprovinciadisondrio.it/lp/edicoladigitale/masterlp/?params=starter&authCode=bc7067043e919bca12887ff7a08b40d2&params=starter&testata=sondrio&testata=sondrio">Abbonamenti</a>
            <a  id="section-barra-nera-bonuscasa" href="https://bonuscasa.laprovinciadisondrio.it/"  target="_blank" ><strong>Bonus</strong>Casa</a>

            
            
        </div>

        <div id="loginbar" ></div>
        

    </div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
    <div class="menusopra-content">
        <a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
        <a href="/?src=logo_up" class="logoeco2black">
            <img src="/site_media_tribe_custom/static/img/head/logobianco.png">
        </a>
        <div class="menusopraview" style="display: none;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=sondrio" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://lp.laprovinciadisondrio.it/lp/edicoladigitale/masterlp/?params=starter&authCode=bc7067043e919bca12887ff7a08b40d2&params=starter&testata=sondrio&testata=sondrio">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Sondrio/dp/B083SK6JC8/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
    
</ul>
</ul>
        </div>
        <div id="loginbar_menu"></div>

        <div class="menuservizio">
            <a href="http://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="https://lp.laprovinciadisondrio.it/lp/edicoladigitale/masterlp/?params=starter&authCode=bc7067043e919bca12887ff7a08b40d2&params=starter&testata=sondrio&testata=sondrio">Abbonamenti</a> |

            
            
        </div>
    </div>
</div>
    

    
        <div class="medium-24 columns menu01b">
            <nav class="top-bar bar2" data-topbar>
                
                    

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                <li class="show-for-small-only">
                    <a href="https://bonuscasa.laprovinciadisondrio.it" target="_blank">BonusCasa</a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

                
            </nav>
        </div>
    
    
        
            <div id="banner_header" >
    
        <a name="top"></a>
        <!-- lighbox piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lps_spt_spt_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
        

    
</div>
        
    
    <div id="content">
        
        <div id="testata" class="row">
            <div id="subhead01" class="mediu-24 columns">
                
                


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/static/img/loghi/laprovincia-sondrio.png" alt="La Provincia di Sondrio"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Sondrio/dp/B083SK6JC8/" target="_blank">
                        <img src="/static/img/loghi/alexa_provincia_sondrio_small.png" alt="Skill Alexa La Provincia di Sondrio" style="height: 32px; margin-top: 3px; margin-right: 3px;"/>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/laprovinciadiso" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="https://www.facebook.com/pages/La-Provincia-di-Sondrio/301593538184" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="/cdn-cgi/l/email-protection#b8cadddccbd7d6dccad1d7f8d4d9c8cad7ced1d6dbd1d996d1cc">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/sondrio-e-cintura/section/">
                    Sondrio
                </a>
                <br>
                
            
                <a href="/publisher/valchiavenna/section/">
                    Valchiavenna
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/morbegno-e-bassa-valle/section/">
                    Morbegno
                </a>
                <br>
                
            
                <a href="/publisher/tirano-e-alta-valle/section/">
                    Tirano
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="albaredo-per-san-marco">Albaredo per San Marco</option>
                        
                            <option value="albosaggia">Albosaggia</option>
                        
                            <option value="andalo-valtellino">Andalo Valtellino</option>
                        
                            <option value="aprica">Aprica</option>
                        
                            <option value="ardenno">Ardenno</option>
                        
                            <option value="bema">Bema</option>
                        
                            <option value="berbenno-di-valtellina">Berbenno di Valtellina</option>
                        
                            <option value="bianzone">Bianzone</option>
                        
                            <option value="bormio">Bormio</option>
                        
                            <option value="buglio-in-monte">Buglio in Monte</option>
                        
                            <option value="caiolo">Caiolo</option>
                        
                            <option value="campodolcino">Campodolcino</option>
                        
                            <option value="caspoggio">Caspoggio</option>
                        
                            <option value="castello-dellacqua">Castello dell'Acqua</option>
                        
                            <option value="castione-andevenno">Castione Andevenno</option>
                        
                            <option value="cedrasco">Cedrasco</option>
                        
                            <option value="cercino">Cercino</option>
                        
                            <option value="chiavenna">Chiavenna</option>
                        
                            <option value="chiesa-in-valmalenco">Chiesa in Valmalenco</option>
                        
                            <option value="chiuro">Chiuro</option>
                        
                            <option value="cino">Cino</option>
                        
                            <option value="civo">Civo</option>
                        
                            <option value="colorina">Colorina</option>
                        
                            <option value="cosio-valtellino">Cosio Valtellino</option>
                        
                            <option value="dazio">Dazio</option>
                        
                            <option value="delebio">Delebio</option>
                        
                            <option value="dubino">Dubino</option>
                        
                            <option value="faedo-valtellino">Faedo Valtellino</option>
                        
                            <option value="forcola">Forcola</option>
                        
                            <option value="fusine">Fusine</option>
                        
                            <option value="gerola-alta">Gerola Alta</option>
                        
                            <option value="gordona">Gordona</option>
                        
                            <option value="grosio">Grosio</option>
                        
                            <option value="grosotto">Grosotto</option>
                        
                            <option value="lanzada">Lanzada</option>
                        
                            <option value="livigno">Livigno</option>
                        
                            <option value="lovero">Lovero</option>
                        
                            <option value="madesimo">Madesimo</option>
                        
                            <option value="mantello">Mantello</option>
                        
                            <option value="mazzo-di-valtellina">Mazzo di Valtellina</option>
                        
                            <option value="mello">Mello</option>
                        
                            <option value="menarola">Menarola</option>
                        
                            <option value="mese">Mese</option>
                        
                            <option value="montagna-in-valtellina">Montagna in Valtellina</option>
                        
                            <option value="morbegno">Morbegno</option>
                        
                            <option value="novate-mezzola">Novate Mezzola</option>
                        
                            <option value="pedesina">Pedesina</option>
                        
                            <option value="piantedo">Piantedo</option>
                        
                            <option value="piateda">Piateda</option>
                        
                            <option value="piuro">Piuro</option>
                        
                            <option value="poggiridenti">Poggiridenti</option>
                        
                            <option value="ponte-in-valtellina">Ponte in Valtellina</option>
                        
                            <option value="postalesio">Postalesio</option>
                        
                            <option value="prata-camportaccio">Prata Camportaccio</option>
                        
                            <option value="rasura">Rasura</option>
                        
                            <option value="rogolo">Rogolo</option>
                        
                            <option value="samolaco">Samolaco</option>
                        
                            <option value="san-giacomo-filippo">San Giacomo Filippo</option>
                        
                            <option value="sernio">Sernio</option>
                        
                            <option value="sondalo">Sondalo</option>
                        
                            <option value="sondrio">Sondrio</option>
                        
                            <option value="spriana">Spriana</option>
                        
                            <option value="talamona">Talamona</option>
                        
                            <option value="tartano">Tartano</option>
                        
                            <option value="teglio">Teglio</option>
                        
                            <option value="tirano">Tirano</option>
                        
                            <option value="torre-di-santa-maria">Torre di Santa Maria</option>
                        
                            <option value="tovo-di-santagata">Tovo di Sant'Agata</option>
                        
                            <option value="traona">Traona</option>
                        
                            <option value="tresivio">Tresivio</option>
                        
                            <option value="val-masino">Val Masino</option>
                        
                            <option value="valdidentro">Valdidentro</option>
                        
                            <option value="valdisotto">Valdisotto</option>
                        
                            <option value="valfurva">Valfurva</option>
                        
                            <option value="verceia">Verceia</option>
                        
                            <option value="vervio">Vervio</option>
                        
                            <option value="villa-di-chiavenna">Villa di Chiavenna</option>
                        
                            <option value="villa-di-tirano">Villa di Tirano</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>







<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                <li class="show-for-small-only">
                    <a href="https://bonuscasa.laprovinciadisondrio.it" target="_blank">BonusCasa</a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

        
    </nav>
</div>
            </div>
            
    
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1009");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a77b202d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=1009&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a77b202d' border='0' alt='' /></a></noscript>

    

            
        </div>
        
        
        
        
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Sport/section/">
                        Sport
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Master Cross Emilia Romagna        Corvi e Brafa ancora sul podio</a>
            </li>

        </ul>

        </div>
        
    

        
        
            
        
            <!-- uuid : 6174ef8a-6d4a-11ec-bc6c-e0a59fddde2f -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/cache/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_f7039876-6d7c-11ec-bc6c-e0a59fddde2f_998_397_original.jpg"
                 data-square-image="https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/cache/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_f7039876-6d7c-11ec-bc6c-e0a59fddde2f_512_512_new_square_large.jpg"
                 alt="Master Cross Emilia Romagna        Corvi e Brafa ancora sul podio"/>
            
            
                <div class="didascalia_1">
                    Valentina Corvi, qui in occasione del recente terzo posto in Coppa del mondo
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Mercoledì 05 Gennaio 2022</li>
            
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FSport%2Fmaster-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_1417144_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i> Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FSport%2Fmaster-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_1417144_11%2F&text=Master Cross Emilia Romagna        Corvi e Brafa ancora sul podio" target="_blank">
            <i class="fa fa-twitter-square"></i> Twitter
        </a>
    </li>





    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>
  Master Cross Emilia Romagna
 </p>
 <p>
  Corvi e Brafa ancora sul podio
 </p>
            </h1>
            <time pubdate datetime="Mercoledì 05 Gennaio 2022 00:00"></time>
            
            
                <div class="intro">
                    <p>
  Ciclocross. Valentina nella prima uscita dell’anno vince tra le Junior. Federico strappa la medaglia d’argento negli Allievi. Adesso l’Italiano
 </p>
                </div>
            
        </header>

        

        
            
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lps_spt_spt_300x250'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>
 Trasferta in terra emiliana a Casalecchio sul Reno per la prima uscita ufficiale del 2022 per i ragazzi del Melavi Tirano Bike.
</p>
<p>
 In programma nei giorni scorsi l’ultima prova del Master Cross Emilia Romagna e seppur presenti a ranghi ridotti, per i colori del team valtellinese non sono mancati risultati di un certo spessore nella settimana che porta al Campionato italiano di ciclocross in programma nel lungo weekend a Variano di Basiliano, in Friuli Venezia Giulia.
</p>
<p>
 Ottima medaglia d’argento per Federico Rosario Brafa nella categoria allievi del primo anno classe 2007. Il valtellinese con la tenacia che lo contraddistingue, ha lottato come un leone e in vista dell’Italiano è tra i papabili a un piazzamento almeno nei primi cinque.
</p>
<p>
 Nelle gare delle categorie maggiori, bella vittoria in solitaria tra le junior per Valentina Corvi (Gs Sorgente Pradipozzo) che ha inflitto oltre due minuti alla seconda, la brianzola e compagna di squadra Martina Recalcati.
<head><script language="JavaScript" type="text/javascript">

       var adagioLocation='lps_spt_spt_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
</head></p>
<p>
 Per tutti l’appuntamento è fissato tra poche ore in occasione del lungo fine settimana dedicato al campionato italiano di ciclocross.
</p>
<p>
 <span class="nero">
  Tutti i dettagli e i risultati completi, nell’ampio servizio su “La Provincia di Sondrio” in edicola mercoledì 5 gennaio.
 </span>
</p>

            
            
        
        <hr/>


        <div class="clearfix"></div>

        


    
    
    
    
        

    

        <div class="clearfix"></div>
        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
        </p>
    
    






<div id="div_polls"></div>


<footer>

    
        
        

        
        
        
        
    

    
    
    



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Morbegno e bassa valle/Albaredo per San Marco/1/" class="label-tags">
            #Albaredo per San Marco
        </a>
        
        <a href="/stories/local/Italia/Basiliano/1/" class="label-tags">
            #Basiliano
        </a>
        
        <a href="/stories/local/Italia/Bologna/1/" class="label-tags">
            #Bologna
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/Ciclocross/">
            #Ciclocross
        </a>
    
        <a class="label-tags" href="/classification/topic/sport/">
            #sport
        </a>
    
        <a class="label-tags" href="/classification/topic/Ciclismo/">
            #Ciclismo
        </a>
    
    
    




    </div>

    

    
        
            


    
        
            
            <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
            <div class="clearfix"></div>
            <div class="listacorrelati">
        
            
                    
                        <a href="/stories/Cronaca/tamponi-e-contatti-e-un-incubo-non-si-sa-cosa-fare_1417108_11/?attach_a_&src=img&site_source=RelatedBottomImg-1417108" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/cache/tamponi-e-contatti-e-un-incubo-non-si-sa-cosa-f_564921ea-6cc7-11ec-9767-5b83d4cc640e_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Martedì 04 Gennaio 2022</span>
        <h4 class="h4correlato">Tamponi e contatti        «È un incubo        Non si sa cosa fare»</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Cronaca/scoppia-petardo-nel-bar-un-ferito-e-tre-ustionati-lievi_1416974_11/?attach_a_&src=img&site_source=RelatedBottomImg-1416974" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/cache/scoppia-petardo-nel-bar-un-ferito-e-due-ustionati-lievi_6eb525ee-6b46-11ec-927d-afd7b0d9a6d4_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Domenica 02 Gennaio 2022</span>
        <h4 class="h4correlato">Scoppia petardo nel bar        Un ferito e due ustionati lievi</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Cronaca/vaccini-la-rincorsa-con-il-nuovo-anno-morbegno-via-il-7_1416973_11/?attach_a_&src=img&site_source=RelatedBottomImg-1416973" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/cache/vaccini-la-rincorsa-con-il-nuovo-anno-morbegno_2704c1ac-6b3f-11ec-927d-afd7b0d9a6d4_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Domenica 02 Gennaio 2022</span>
        <h4 class="h4correlato">Vaccini, la rincorsa        con il nuovo anno        Morbegno, via il 7</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Cronaca/ripresa-delle-scuole-e-pronto-il-piano-per-i-trasporti-sicuri_1416889_11/?attach_a_&src=img&site_source=RelatedBottomImg-1416889" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/cache/ripresa-delle-scuole-e-pronto-il-piano-per-i-tra_2abb0a30-69ab-11ec-bd78-4e9e86b7cacc_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Venerdì 31 Dicembre 2021</span>
        <h4 class="h4correlato">Ripresa delle scuole        È pronto il piano        per i trasporti sicuri</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Sport/sondrio-togni-alza-la-voce-cosi-non-si-puo-continuare_1415459_11/?attach_a_&src=img&site_source=RelatedBottomImg-1415459" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/cache/sondrio-togni-alza-la-voce-cosi-non-si-puo-continuare-p_9bc0579a-5c3f-11ec-886e-1d00956b7f44_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 13 Dicembre 2021</span>
        <h4 class="h4correlato">Sondrio, Togni alza la voce        «Così non si può continuare»</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Sport/elena-da-sballo-e-seconda-in-coppa_1415362_11/?attach_a_&src=img&site_source=RelatedBottomImg-1415362" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/cache/elena-da-sballo-e-seconda-in-coppa_f8966fc8-5b6c-11ec-8df1-d644b1b56f45_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Domenica 12 Dicembre 2021</span>
        <h4 class="h4correlato">Elena da sballo:        è seconda in Coppa</h4>
    </div>
</a>
                    
                
        </div>
    



        
    

    <div class="clearfix"></div>

    
    
        
        

    

</footer>
</article>






    <div class="4wNET" style="margin: 15px 15% 15px 15%">
        

        <script type="text/javascript">
            (function ($n, e, o, d, a, t, a$) {
                $n._4wRecom = $n._4wRecom || {};
                $n._4wRecom.Q = $n._4wRecom.Q || [];
                $n._4wRecom.Q.push(['setup', function () {
                    $n._4wRecom.T.setTaxonomy("/opq/laprovinciadisondrio/laprovinciadisondrio.it/news");
                    $n._4wRecom.T.setMetaKeywords("article:tag");
                    $n._4wRecom.B.addPosition("opq_laprovinciadisondrio_news", "NeoWidget");
                }]);
                var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
                x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
                x.async = a;
                s.parentNode.insertBefore(x, s);

            })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
        </script>

        <div id="NeoWidget"></div>
    </div>



    <script type="text/javascript" id='4w_231446_1459700935'>
        var obj_4w = obj_4w || [];
        obj_4w.push({
            'cid': '4w_231446_1459700935',
            'ic': "231446;110018;79964;0",
            'format': '4W-Still',
            'position': 'bottom-right'
        });
    </script>
    <script src="//https://linkprotect.cudasvc.com/url?a=https%3a%2f%2f%2f%2foptimized-by.4wnetwork.com%2fjs%2fsdk.min.js&c=E,1,jbXp6wNWxbqRsU3qLJzcME4eZFAQiKbeadpsZ7Ouy6kdH6lMRUojZB0FL0vEuGfxOL1QUy7u-If9-BrFWW4U4oecBwWZIS-KScPQoHfIxxk,&typo=1"
            type="text/javascript"></script>


            
        
    
            
        
        <div class="clearfix"></div>
    </div>
    
    
    
        <div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
    



    
        

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/sondrio-e-cintura/section/">Sondrio
                </a>
            </li>
        
            <li>
                <a href="/publisher/valchiavenna/section/">Valchiavenna
                </a>
            </li>
        
            <li>
                <a href="/publisher/morbegno-e-bassa-valle/section/">Morbegno
                </a>
            </li>
        
            <li>
                <a href="/publisher/tirano-e-alta-valle/section/">Tirano
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/auto-e-moto/section/">
                    Auto e Moto
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#ec9e89889f8382889e8583ac808d9c9e839a85828f858dc28598">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li>
                            <a href="https://lp.laprovinciadisondrio.it/lp/edicoladigitale/masterlp/?params=starter&authCode=bc7067043e919bca12887ff7a08b40d2&params=starter&testata=sondrio&testata=sondrio">Abbonamenti</a>
                        </li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns"><a href="http://www.orobie.it" target="_blank">
                            <div class="footer-orobie"></div>
                        </a></div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2022 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='lps_ros_ros_popup';
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

        

<script src="/static/js/jquery-1.11.0.min.js"></script>
<script src="/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge: {
            my_custom_query: 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



    
        
        <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript"
        id="quantx-embed-tag"></script>
        

    

    


<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/static/video-js-ads/es5-shim.js"></script>
<script src="/static/video-js-ads/ie8fix.js"></script>
<script src="/static/video-js-ads/videojs-contrib-hls.js"></script>


<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result").show();
            } else {
                visibility = false;
                $("#locals_result").hide();
            }
        });
        $('#locals_navigation_close').click(function () {
            visibility = false;
            $("#locals_result").hide();
        });
        $('#locals_navigation_simple').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result_simple").show();
            } else {
                visibility = false;
                $("#locals_result_simple").hide();
            }
        });
        $('#locals_navigation_simple_close').click(function () {
            visibility = false;
            $("#locals_result_simple").hide();
        });

        $('#div_id_city').change(function () {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click(function () {
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click(function () {
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click(function () {
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click(function () {
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click(function () {
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function () {
            if (open_selter == false) {
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function () {
            if (open_menusopraview == false) {
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id) {
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id) {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/' + section_id + '/';
        } else {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/';
        }

        
        $.ajax(div_url, {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $(div_name).html(data);
                $(div_name).show();
            },
            dataType: "html"
        });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id) {
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>


<script type="text/javascript">
    function day_photo_prev(gallery_id) {
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }

    function day_photo_next(gallery_id) {
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }
</script>

<script>
    $(document).ready(function () {
        if ($("#alert_cookie_popup").length) {
            $('#alert_cookie_button').click(function () {
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function (data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType: "html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false) {
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/static/js/ProvinceCityAjax.js"></script>


<script src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js' type='text/javascript'></script>


<script>
    $(function () {
        $("#accordion").accordion(
            {heightStyle: "content", collapsible: true, active: false}
        );
    });
</script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>

    
    


    

    
        <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=94&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });

    });
</script>
    

    
    
    
    
        
            
        
    


    


    
        
        
        


    
    


<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.laprovinciadisondrio.it/stories/Sport/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_1417144_11/",
   "publisher":{
      "@type":"Organization",
      "name":"La Provincia di Sondrio",
      "logo":{
      "@type": "ImageObject",
      "url": "https://www.laprovinciadisondrio.it/site_media_tribe_custom/static/img/loghi/laprovincia-sondrio.png"
      }
   },
   "headline": "Master Cross Emilia Romagna        Corvi e Brafa ancora sul podio - Sport, Albaredo per San Marco",
   "mainEntityOfPage": "https://www.laprovinciadisondrio.it/stories/Sport/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_1417144_11/",
   "abstract": "Ciclocross. Valentina nella prima uscita dell’anno vince tra le Junior. Federico strappa la medaglia d’argento negli Allievi. Adesso l’Italiano",
   
        
            "articleSection": "Sport",
        
    

   "image":[
      "https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_f7039876-6d7c-11ec-bc6c-e0a59fddde2f_900_566.jpg",
    
      "https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_f7039876-6d7c-11ec-bc6c-e0a59fddde2f_900_512.jpg",
    
      "https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_f7039876-6d7c-11ec-bc6c-e0a59fddde2f_512_512.jpg",
    
      "https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_f7039876-6d7c-11ec-bc6c-e0a59fddde2f_1600_636.jpg",
    
      "https://storage.laprovinciadisondrio.it/media/photologue/2022/1/3/photos/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_f7039876-6d7c-11ec-bc6c-e0a59fddde2f_998_397.jpg"
    ],
   
   "author": {
      "@type": "Organization",
      "name": "La Provincia di Sondrio",
      "logo":{
        "@type": "ImageObject",
        "url": "https://www.laprovinciadisondrio.it/site_media_tribe_custom/static/img/loghi/laprovincia-sondrio.png"
      }
    },
   
   "datePublished":"2022-01-05T00:00:00+01:00",
   "dateModified":"2022-01-05T00:00:38+01:00",
   "keywords" :"Ciclocross, Federico Rosario Brafa, Carlo Della Torre, Daniele Corvi, Chiara Moschetti, Maria Bombardieri, Elisa Lanfranchi, sport, Ciclismo, "
}
</script>


    


<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Sport';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1417144&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>


    


    
    
    <script>
    $.get( "/account/ajax_login_form/?request_path=/stories/Sport/master-cross-emilia-romagna-corvi-e-brafa-ancora-sul-podio_1417144_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });


</script>
    

    
    
    

    
	

    <script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/tsb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: 'b320732e-c5e5-11e7-a9a1-066fcdf7d4f2',
                    site: {'id': '10', 'name': "La Provincia di Sondrio"},
                },
                content: {
                    story_id: "1417144",
                    published: "2022-01-05T00:00:00+01:00",
                    type: "leaf",

                    section: "Sport",
                    counters: {words: 409, images: 5},
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "Casalecchio sul Reno (Bologna)"}}],
                    
                    tags: ["Albaredo per San Marco", "Basiliano", "Bologna"],
                    
                }
            }
        ]);


    </script>
    




    </body>
    </html>

