







    <!doctype html>
    
    <html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport"
              content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>«Il piano del Creval è ok, faciliterà le fusioni» - Economia Milano
            </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="
                La valutazione, spiega Moody’s, riflette il miglioramento atteso della qualità del credito."/>
        <meta name="keywords" content="
                

"/>
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA"/>
        <meta name="google-site-verification" content="c9RZbyoVFEiCY3D1T2qrtAl3dAaPmHImY9lOMfOZY-M"/>
        <meta name="google-site-verification" content="9FV5r9ld-SRdUdxF9zRmXugwaNcDojBXExO2M7HWNNM"/>
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        
<script>

    dataLayer = [{
                'event': 'InitData',
         'section': 'Economia',
        
        
                        'st_author': null,
                        'st_publish_date': '2019-06-26',
                        'st_primary_city': 'milano',
                        'st_primary_local': 'italia',
                        'st_primary_province': 'Milano',
                        'st_primary_nation': 'Italia',
                        'st_has_print_text': false,
                        'st_word_count': '154',
                        
                        'st_section': 'Economia',
                        
                        'st_id': '1314164',
                        'st_status_code': 'P',
                        'st_description': 'Per tutti',
                        
                        'st_comment_enable': true,
                        'st_can_read': true,

            
            

        
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBXX4V');
</script>
<!-- End Google Tag Manager -->


        
    
        <link rel="canonical" href="https://www.laprovinciadisondrio.it/stories/Economia/il-piano-del-creval-e-ok-facilitera-le-fusioni_1314164_11/" />

        <meta property="og:title" content="«Il piano del Creval è ok, faciliterà le fusioni»"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadisondrio.it/stories/Economia/il-piano-del-creval-e-ok-facilitera-le-fusioni_1314164_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/6/25/photos/cache/il-piano-del-creval-e-ok-facilitera-le-fusioni_2cb9e376-97a1-11e9-94f9-0125c5df8c28_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/6/25/photos/cache/il-piano-del-creval-e-ok-facilitera-le-fusioni_39f0953a-97a1-11e9-94f9-0125c5df8c28_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Milano,Sondrio"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        
        
        <meta name="twitter:title" content="«Il piano del Creval è ok, faciliterà le fusioni»">
        <meta name="twitter:description" content="La valutazione, spiega Moody’s, riflette il miglioramento atteso della qualità del credito.">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/6/25/photos/cache/il-piano-del-creval-e-ok-facilitera-le-fusioni_2cb9e376-97a1-11e9-94f9-0125c5df8c28_998_397_display.jpg"/>
        

        

    


        
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/site.css?v=2" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/referendum.css?v=20161201.1" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/print.css" media="print"/>
<script src="/site_media_tribe_custom/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->

<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>

<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">

<link href="/site_media_tribe_custom/static/video-js-ads/video-js.css?v=20181008" rel="stylesheet">
<link href="/site_media_tribe_custom/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/elezioni.css?v=4" />

        
    
        
    
    
    <!-- Methode uuid: "341b14c6-9672-11e9-ba06-e339650043d7" -->


    </head>
    <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFBXX4V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    
        


<div id="menu00" class="prototype">
    <div id="strumenti" class="strumentinew">

        
        <div class="new-menumobile01">
            <a class="menusopraview_open"><i class="fa fa-bars"></i></a>
        </div>
        <div class="menusopraview" style="display: none; visibility: hidden;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=sondrio" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://www.laprovinciadisondrio.it/abbonamenti/">Abbonamenti</a></li>
    
</ul>
</ul>
        </div>
        <div class="loginbar-link">
            <a href="http://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=sondrio" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadisondrio.it/abbonamenti/">Abbonamenti</a> |

            
            
        </div>

        <div id="loginbar" ></div>
        

    </div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
    <div class="menusopra-content">
        <a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
        <a href="/?src=logo_up" class="logoeco2black">
            <img src="/site_media_tribe_custom/static/img/head/logobianco.png">
        </a>
        <div class="menusopraview" style="display: none;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=sondrio" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://www.laprovinciadisondrio.it/abbonamenti/">Abbonamenti</a></li>
    
</ul>
</ul>
        </div>
        <div id="loginbar_menu"></div>

        <div class="menuservizio">
            <a href="http://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadisondrio.it/abbonamenti/">Abbonamenti</a> |

            
            
        </div>
    </div>
</div>
    

    
        <div class="medium-24 columns menu01b">
            <nav class="top-bar bar2" data-topbar>
                
                    

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

                
            </nav>
        </div>
    
    
        
            <div id="banner_header" >
    

    
        <a name="top"></a>
        <!-- lighbox piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lps_ecn_ecn_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
        

    
   
</div>
        
    
    <div id="content">
        
        <div id="testata" class="row">
            <div id="subhead01" class="mediu-24 columns">
                
                


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/site_media_tribe_custom/static/img/loghi/laprovincia-sondrio.png" alt="La Provincia di Sondrio"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://twitter.com/laprovinciadiso" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Sondrio/301593538184" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="mailto:redazione.so@laprovincia.it">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/sondrio-e-cintura/section/">
                    Sondrio
                </a>
                <br>
                
            
                <a href="/publisher/valchiavenna/section/">
                    Valchiavenna
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/morbegno-e-bassa-valle/section/">
                    Morbegno
                </a>
                <br>
                
            
                <a href="/publisher/tirano-e-alta-valle/section/">
                    Tirano
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="Albaredo per San Marco">Albaredo per San Marco</option>
                        
                            <option value="Albosaggia">Albosaggia</option>
                        
                            <option value="Andalo Valtellino">Andalo Valtellino</option>
                        
                            <option value="Aprica">Aprica</option>
                        
                            <option value="Ardenno">Ardenno</option>
                        
                            <option value="Bema">Bema</option>
                        
                            <option value="Berbenno di Valtellina">Berbenno di Valtellina</option>
                        
                            <option value="Bianzone">Bianzone</option>
                        
                            <option value="Bormio">Bormio</option>
                        
                            <option value="Buglio in Monte">Buglio in Monte</option>
                        
                            <option value="Caiolo">Caiolo</option>
                        
                            <option value="Campodolcino">Campodolcino</option>
                        
                            <option value="Caspoggio">Caspoggio</option>
                        
                            <option value="Castello dell'Acqua">Castello dell'Acqua</option>
                        
                            <option value="Castione Andevenno">Castione Andevenno</option>
                        
                            <option value="Cedrasco">Cedrasco</option>
                        
                            <option value="Cercino">Cercino</option>
                        
                            <option value="Chiavenna">Chiavenna</option>
                        
                            <option value="Chiesa in Valmalenco">Chiesa in Valmalenco</option>
                        
                            <option value="Chiuro">Chiuro</option>
                        
                            <option value="Cino">Cino</option>
                        
                            <option value="Civo">Civo</option>
                        
                            <option value="Colorina">Colorina</option>
                        
                            <option value="Cosio Valtellino">Cosio Valtellino</option>
                        
                            <option value="Dazio">Dazio</option>
                        
                            <option value="Delebio">Delebio</option>
                        
                            <option value="Dubino">Dubino</option>
                        
                            <option value="Faedo Valtellino">Faedo Valtellino</option>
                        
                            <option value="Forcola">Forcola</option>
                        
                            <option value="Fusine">Fusine</option>
                        
                            <option value="Gerola Alta">Gerola Alta</option>
                        
                            <option value="Gordona">Gordona</option>
                        
                            <option value="Grosio">Grosio</option>
                        
                            <option value="Grosotto">Grosotto</option>
                        
                            <option value="Lanzada">Lanzada</option>
                        
                            <option value="Livigno">Livigno</option>
                        
                            <option value="Lovero">Lovero</option>
                        
                            <option value="Madesimo">Madesimo</option>
                        
                            <option value="Mantello">Mantello</option>
                        
                            <option value="Mazzo di Valtellina">Mazzo di Valtellina</option>
                        
                            <option value="Mello">Mello</option>
                        
                            <option value="Menarola">Menarola</option>
                        
                            <option value="Mese">Mese</option>
                        
                            <option value="Montagna in Valtellina">Montagna in Valtellina</option>
                        
                            <option value="Morbegno">Morbegno</option>
                        
                            <option value="Novate Mezzola">Novate Mezzola</option>
                        
                            <option value="Pedesina">Pedesina</option>
                        
                            <option value="Piantedo">Piantedo</option>
                        
                            <option value="Piateda">Piateda</option>
                        
                            <option value="Piuro">Piuro</option>
                        
                            <option value="Poggiridenti">Poggiridenti</option>
                        
                            <option value="Ponte in Valtellina">Ponte in Valtellina</option>
                        
                            <option value="Postalesio">Postalesio</option>
                        
                            <option value="Prata Camportaccio">Prata Camportaccio</option>
                        
                            <option value="Rasura">Rasura</option>
                        
                            <option value="Rogolo">Rogolo</option>
                        
                            <option value="Samolaco">Samolaco</option>
                        
                            <option value="San Giacomo Filippo">San Giacomo Filippo</option>
                        
                            <option value="Sernio">Sernio</option>
                        
                            <option value="Sondalo">Sondalo</option>
                        
                            <option value="Sondrio">Sondrio</option>
                        
                            <option value="Spriana">Spriana</option>
                        
                            <option value="Talamona">Talamona</option>
                        
                            <option value="Tartano">Tartano</option>
                        
                            <option value="Teglio">Teglio</option>
                        
                            <option value="Tirano">Tirano</option>
                        
                            <option value="Torre di Santa Maria">Torre di Santa Maria</option>
                        
                            <option value="Tovo di Sant'Agata">Tovo di Sant'Agata</option>
                        
                            <option value="Traona">Traona</option>
                        
                            <option value="Tresivio">Tresivio</option>
                        
                            <option value="Val Masino">Val Masino</option>
                        
                            <option value="Valdidentro">Valdidentro</option>
                        
                            <option value="Valdisotto">Valdisotto</option>
                        
                            <option value="Valfurva">Valfurva</option>
                        
                            <option value="Verceia">Verceia</option>
                        
                            <option value="Vervio">Vervio</option>
                        
                            <option value="Villa di Chiavenna">Villa di Chiavenna</option>
                        
                            <option value="Villa di Tirano">Villa di Tirano</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>







<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

        
    </nav>
</div>
            </div>
            
    
        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1024");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=ad389723&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=1024&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad389723' border='0' alt='' /></a></noscript>

    

            
        </div>
        
        
        
        
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Economia/section/">
                        Economia
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">«Il piano del Creval è ok, faciliterà le fusioni»</a>
            </li>

        </ul>

        </div>
        
    

        
        
            
        
            <!-- uuid : 341b14c6-9672-11e9-ba06-e339650043d7 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/6/25/photos/cache/il-piano-del-creval-e-ok-facilitera-le-fusioni_2cb9e376-97a1-11e9-94f9-0125c5df8c28_998_397_original.jpg"
                 data-square-image="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/6/25/photos/cache/il-piano-del-creval-e-ok-facilitera-le-fusioni_39f0953a-97a1-11e9-94f9-0125c5df8c28_512_512_new_square_large.jpg"
                 alt="«Il piano del Creval è ok, faciliterà le fusioni»"/>
            
            
                <div class="didascalia_1">
                    La sede di palazzo Sertoli
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Mercoledì 26 Giugno 2019</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FEconomia%2Fil-piano-del-creval-e-ok-facilitera-le-fusioni_1314164_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i> Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FEconomia%2Fil-piano-del-creval-e-ok-facilitera-le-fusioni_1314164_11%2F&text=«Il piano del Creval è ok, faciliterà le fusioni»" target="_blank">
            <i class="fa fa-twitter-square"></i> Twitter
        </a>
    </li>





    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>«Il piano del Creval è ok, faciliterà le fusioni»</p>
            </h1>
            <time pubdate datetime="Mercoledì 26 Giugno 2019 01:31"></time>
            
            
                <div class="intro">
                    <p>La valutazione, spiega Moody’s, riflette il miglioramento atteso della qualità del credito.</p>
                </div>
            
        </header>

        

        
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">
 var adagioLocation='lps_ecn_ecn_300x250'
 var adagioFormat=''; var adagioExtFormat='';
 var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
 var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
 adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
 </script>
    </div>
<p>Giudizio positivo, da parte dell&#8217;agenzia di rating Moody&#8217;s, al piano industriale del Credito Valtellinese presentato la settimana scorsa a Milano al Palazzo delle Stelline, considerato &#171;positivo&#187; per il merito di credito dell&#8217;istituto sondriese.</p>
<p>La valutazione, si legge in una nota della banca, riflette il miglioramento atteso della qualit&#224; del credito, con la previsione di un calo dei crediti deteriorati da 1,9 miliardi a 1,1 miliardi di euro e una riduzione dell&#8217;npe ratio lordo dall&#8217;11,4% al 6,5% a fine 2023. Moody&#8217;s mette inoltre in evidenza l&#8217;obiettivo, in controtendenza rispetto al sistema, di dimezzare l&#8217;ammontare del portafoglio titoli 7,9 a 4 miliardi di euro, in particolare con riferimento ai titoli di Stato.</p>
<p>L&#8217;agenzia americana indica altres&#236; che le azioni del piano, con il quale Creval intende anche mantenere una buona posizione di capitale e ritornare a pagare dividendi, potranno facilitare una futura aggregazione.</p>

            
            
        
        <hr/>


        <div class="clearfix"></div>

        


    
    
    
    
    

    <div class="clearfix"></div>

    
        
    

    <p class="articolo-riservato" style="font-size:9px">
        © RIPRODUZIONE RISERVATA
        
    </p>




<div id="div_polls"></div>


<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadisondrio/laprovinciadisondrio.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadisondrio_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>

<div id="NeoWidget"></div>


<footer>
    
        
        

        
        
        
    
    
    
        



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Italia/Milano/1/" class="label-tags">
            #Milano
        </a>
        
        <a href="/stories/local/Sondrio e cintura/Sondrio/1/" class="label-tags">
            #Sondrio
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/Economia,%20affari%20e%20finanza/">
            #Economia, affari e finanza
        </a>
    
        <a class="label-tags" href="/classification/topic/Informazione%20d'impresa/">
            #Informazione d'impresa
        </a>
    
        <a class="label-tags" href="/classification/topic/Rating/">
            #Rating
        </a>
    
    
    
        <a class="label-tags" href="/classification/organization/Moody's/">
            #Moody's
        </a>
    




    </div>




    
        
            
            <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
            <div class="clearfix"></div>
            <div class="listacorrelati">
        
            
                
                    
                        
                            <a href="/stories/Cronaca/contro-i-letti-freddi-valdidentro-lancia-loperazione-case-vive_1314113_11/?attach_a_&src=img&site_source=RelatedBottomImg-1314113" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/6/25/photos/cache/contro-i-letti-freddi-valdidentro-lancia-loperazione-case-vive_6050620a-96c5-11e9-ba06-e339650043d7_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Martedì 25 Giugno 2019</span>
        <h4 class="h4correlato">Contro i “letti freddi” Valdidentro lancia l’operazione Case Vive</h4>
    </div>
</a>
                        
                    
                
            
            
            
            
            
            
        
    
        
            
            
                
                    
                        
                            <a href="/stories/Cronaca/lavegin-dor-2019-a-sondrio-premio-allingegnere-della-silicon-valley_1314073_11/?attach_a_&src=img&site_source=RelatedBottomImg-1314073" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/6/24/photos/cache/lavegin-dor-2019-a-sondrio-premio-allingegnere-della-silicon-valley_faced23a-96c5-11e9-ba06-e339650043d7_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 24 Giugno 2019</span>
        <h4 class="h4correlato">“Lavegin d’or 2019”, a Sondrio premio all’ingegnere della Silicon Valley</h4>
    </div>
</a>
                        
                    
                
            
            
            
            
            
        
    
        
            
            
            
                
                    
                        <a href="/stories/Cronaca/poste-stop-agli-straordinari-servono-nuove-assunzioni_1314071_11/?attach_a_&src=title&site_source=RelatedBottom-1314071" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Lunedì 24 Giugno 2019</span>
        <h4 class="h4correlato02">Poste, stop agli straordinari: «Servono nuove assunzioni»</h4>
        <p class="introcorr">
            In attesa di risposte concrete da parte di Poste Italiane la Cgil ha aperto una vertenza a tutela dei portalettere.
        </p>
    </div>
</a>
                    
                
            
            
            
            
        
    
        
            
            
            
            
                
                    
                        <a href="/stories/Cronaca/laglio-obama-a-casa-clooney-pizza-spaghetti-e-tanto-relax_1313742_11/?attach_a_&src=title&site_source=RelatedBottom-1313742" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Giovedì 20 Giugno 2019</span>
        <h4 class="h4correlato02">Laglio, Obama a casa Clooney  Pizza, spaghetti e tanto relax</h4>
        <p class="introcorr">
            Molo e parcheggio chiusi al pubblico da sabato 22 a lunedì 24 giugno
        </p>
    </div>
</a>
                    
                
            
            
            
        
    
        
            
            
            
            
            
                
                    
                        <a href="/stories/Editoriali/drone-per-i-salvataggi-il-lions-club-colico-ne-regala-uno-ad-areu_1313731_11/?attach_a_&src=title&site_source=RelatedBottom-1313731" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Giovedì 20 Giugno 2019</span>
        <h4 class="h4correlato02">Drone per i salvataggi  Il Lions Club Colico  ne regala uno ad Areu</h4>
        <p class="introcorr">
            Il sodalizio ha acquistato un dispositivo
dotato di termocamera per rintracciare i dispersi
«Così sarà possibile perlustrare dall’alto i boschi»
        </p>
    </div>
</a>
                    
                
            
            
        
    
        
            
            
            
            
            
            
                
                    
                        
                            <a href="/stories/Cronaca/il-creval-si-sdoppia-una-divisione-per-i-crediti-deteriorati-e-pulire-del-tutto_1313596_11/?attach_a_&src=img&site_source=RelatedBottomImg-1313596" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/6/22/photos/cache/il-creval-si-sdoppia-una-divisione-per-i-crediti-deteriorati-e-pulire-del-tu_00967b80-9209-11e9-a1a3-8e91ec42bab0_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Martedì 18 Giugno 2019</span>
        <h4 class="h4correlato">Il Creval si sdoppia: una divisione per i crediti deteriorati e pulire del tutto il bilancio</h4>
    </div>
</a>
                        
                    
                
            
        </div>
    



    

    <div class="clearfix"></div>

    
    
        <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>

<div>
    <ul id="listaletture">
        
            <li>
                <a href="/stories/Economia/stop-ristorni-frontalieri-a-rischio-76-milioni-per-i-comuni-di-confine_1314076_11/?site_source=MoreSeen-1314076">
                    
                    <h4 class="h4letture">
                        Stop ristorni frontalieri  A rischio 76 milioni  per i Comuni di confine
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/fisco-la-guardia-di-finanza-scopre-61-evasori-totali-in-un-anno-in-valtellina_1314109_11/?site_source=MoreSeen-1314109">
                    
                    <h4 class="h4letture">
                        Fisco: la Guardia di finanza scopre 61 evasori totali in un anno in Valtellina
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/contro-i-letti-freddi-valdidentro-lancia-loperazione-case-vive_1314113_11/?site_source=MoreSeen-1314113">
                    
                    <h4 class="h4letture">
                        Contro i “letti freddi” Valdidentro lancia l’operazione Case Vive
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/allerta-ruinon-provinciale-ancora-chiusa-a-valfurva_1314110_11/?site_source=MoreSeen-1314110">
                    
                    <h4 class="h4letture">
                        Allerta Ruinon, provinciale ancora chiusa a Valfurva
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/abusi-sulle-donne-sono-in-aumento-i-nuovi-casi-in-provincia-di-sondrio_1314099_11/?site_source=MoreSeen-1314099">
                    
                    <h4 class="h4letture">
                        Abusi sulle donne, sono in aumento  i nuovi casi in provincia di Sondrio
                    </h4>
                </a>
            </li>
        
    </ul>
</div>
    

</footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>

            
        
    
            
        
        <div class="clearfix"></div>
    </div>
    
    
    
        
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
    

    
        

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/sondrio-e-cintura/section/">Sondrio
                </a>
            </li>
        
            <li>
                <a href="/publisher/valchiavenna/section/">Valchiavenna
                </a>
            </li>
        
            <li>
                <a href="/publisher/morbegno-e-bassa-valle/section/">Morbegno
                </a>
            </li>
        
            <li>
                <a href="/publisher/tirano-e-alta-valle/section/">Tirano
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/auto-e-moto/section/">
                    Auto e Moto
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi%20siamo/section/">Redazione</a></li>
                        <li><a href="mailto:redazione.so@laprovincia.it">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="https://www.laprovinciadisondrio.it/abbonamenti">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns"><a href="http://www.orobie.it" target="_blank">
                            <div class="footer-orobie"></div>
                        </a></div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2019 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script language="JavaScript" type="text/javascript">
var adagioLocation='lps_ros_ros_popup';
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

        <script src="/site_media_tribe_custom/static/js/jquery-1.11.0.min.js"></script>
<script src="/site_media_tribe_custom/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge : {
            my_custom_query : 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/es5-shim.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/ie8fix.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs-contrib-hls.js"></script>





<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result" ).show();
            } else {
                visibility = false;
                $( "#locals_result" ).hide();
            }
        });
        $('#locals_navigation_close').click(function (){
            visibility = false;
            $( "#locals_result" ).hide();
        });
        $('#locals_navigation_simple').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result_simple" ).show();
            } else {
                visibility = false;
                $( "#locals_result_simple" ).hide();
            }
        });
        $('#locals_navigation_simple_close').click(function (){
            visibility = false;
            $( "#locals_result_simple" ).hide();
        });

        $('#div_id_city').change( function() {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click( function(){
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click( function(){
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click( function(){
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click( function(){
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click( function(){
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function(){
            if (open_selter == false){
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function(){
            if (open_menusopraview == false){
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id){
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id){
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id +'/' + section_id +'/';
        }
        else{
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id +'/';
        }

        
        $.ajax(div_url, {
                    cache: false,
                    crossDomain: true,
                    xhrFields: {
                        'withCredentials': false
                    },
                    success: function(data, textStatus, jqXHR) {
                        $(div_name).html(data);
                        $(div_name).show();
                    },
                    dataType:"html"
                });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id){
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>




<script type="text/javascript">
    function day_photo_prev(gallery_id){
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
    function day_photo_next(gallery_id){
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
</script>

<script>
    $(document).ready(function(){
        if ( $("#alert_cookie_popup").length ) {
            $('#alert_cookie_button').click(function(){
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function(data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType:"html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/site_media_tribe_custom/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false){
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/site_media_tribe_custom/static/js/ProvinceCityAjax.js"></script>



    
    
    
        <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=94&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        
    });
</script>
    

    
    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1314164/?next=/stories/Economia/il-piano-del-creval-e-ok-facilitera-le-fusioni_1314164_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    
    
        <script type="text/javascript" >
            //console.log('SONO QUI')
            var url = "/polls/ajax_in_line_poll/1314164/"
            $('#div_polls').load(url);
        </script>


    


    
        
        
        <script type="text/javascript">

            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1314164&content_type_id=11", {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });
        </script>


    

    


    <div class="allert-cookies" id="alert_cookie_popup" style="display: none;">
    <div class="contentalert">
        <button class="accept" id="alert_cookie_button">Ho capito!</button>
                        <span class="title-cookies">
                              Questo sito utilizza cookies tecnici e di analisi statistica, propri e di terze parti.
                            </span>
            Per maggiori informazioni sui cookie, conoscere i cookie utilizzati dal sito ed eventualmente disabilitarli, consulta la nostra <a href="/publisher/privacy/section/">Privacy & Cookie Policy.</a>.
    </div>
</div>

    <script>
    $.get( "/account/ajax_login_form/?request_pah=/stories/Economia/il-piano-del-creval-e-ok-facilitera-le-fusioni_1314164_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });

    $.get( "/account/ajax_alert_cookie/", function( data ) {
        console.log('ajax_alert_cookie', data);
        if(data.alert_cookie_seen==0) {
            $('#alert_cookie_popup').show();
        }
    });
</script>
    

    
	

<script type="text/javascript">


    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
    __socialbeatTracker('trackPageView', null, [
        {
            customer: {
                id: 'b320732e-c5e5-11e7-a9a1-066fcdf7d4f2',
                site: {'id': '10', 'name': "La Provincia di Sondrio"},
            },
            content: {
                    story_id: "1314164",
                    published: "2019-06-26T01:31:18+02:00",
                    type:"leaf",

                    section: "Economia",
                    counters: {words: 154, images: 4 },
                    paywall: {model: 'free', 'enabled': 0},
                    
                    places: [{city: {name: "Milano" }},{city: {name: "Sondrio" }}],


                    
                    tags: ["Milano","Sondrio"],
                    
                    authors: [
                        {id: "194", first_name: "Luca",
                            last_name: "Begalli"  }
                    ]
                    
                }
            }
        ]);


</script>




    </body>
    </html>

