







<!doctype html>

<html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Sondrio, la casa cantoniera nuova sede degli alpini: manca un via libera - Cronaca Milano </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="description" content="In viale Milano l’Ana ha ripulito tutta l’area esterna in attesa dell’assenso finale della Soprintendenza. Le penne nere investono 140mila euro per ristrutturare." />
        <meta name="keywords" content ="

" />
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA" />
        <meta name="google-site-verification" content="c9RZbyoVFEiCY3D1T2qrtAl3dAaPmHImY9lOMfOZY-M" />
        <meta name="google-site-verification" content="9FV5r9ld-SRdUdxF9zRmXugwaNcDojBXExO2M7HWNNM" />
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <script>

    dataLayer = [{
                'event': 'InitData',
         'section': 'Cronaca',
        
          'st_author': null,
                        'st_publish_date': '2019-03-11',
                        'st_primary_city': 'milano',
                        'st_primary_local': 'italia',
                        'st_primary_province': 'Milano',
                        'st_primary_nation': 'Italia',
                        'st_has_print_text': false,
                        'st_word_count': '359',
                        
                        'st_section': 'Cronaca',
                        
                        'st_id': '1304970',
                        'st_status_code': '',
                        'st_description': '',
                        
                        'st_comment_enable': true,
                        'st_can_read': true,

        
        
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBXX4V');
</script>
<!-- End Google Tag Manager -->


        
    
        <link rel="canonical" href="https://www.laprovinciadisondrio.it/stories/Cronaca/sondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_1304970_11/" />

        <meta property="og:title" content="Sondrio, la casa cantoniera nuova sede degli alpini: manca un via libera"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadisondrio.it/stories/Cronaca/sondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_1304970_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/3/11/photos/cache/sondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_0c4db126-4396-11e9-b100-f0a1f247dd9c_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/3/11/photos/cache/sondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_2800b3c8-4396-11e9-b100-f0a1f247dd9c_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Milano,Sondrio"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        
        
        <meta name="twitter:title" content="Sondrio, la casa cantoniera nuova sede degli alpini: manca un via libera">
        <meta name="twitter:description" content="In viale Milano l’Ana ha ripulito tutta l’area esterna in attesa dell’assenso finale della Soprintendenza. Le penne nere investono 140mila euro per ristrutturare.">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/3/11/photos/cache/sondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_0c4db126-4396-11e9-b100-f0a1f247dd9c_998_397_display.jpg"/>
        

        

    


        
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/site.css?v=20190802" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/referendum.css?v=20161201.1" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/print.css" media="print"/>
<script src="/site_media_tribe_custom/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->

<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>

<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">

<link href="/site_media_tribe_custom/static/video-js-ads/video-js.css?v=20181008" rel="stylesheet">
<link href="/site_media_tribe_custom/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/elezioni.css?v=4" />

        
    
        
    
    
    <!-- Methode uuid: "2a261f94-4283-11e9-aa74-b32742995601" -->


    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFBXX4V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        
        <div id="menu00" class="prototype">
            <div id="strumenti">
                <div id="loginbar">
                    


<div class="logged">
    
        <a href="/account/login/?next=/stories/Cronaca/sondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_1304970_11/">Accedi</a>
        <a href="/account/signup/?next=/stories/Cronaca/sondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_1304970_11/">Registrati</a>
    
</div>
                </div>
            </div>
        </div>
        
            <div class="medium-24 columns menu01b">
                <nav class="top-bar bar2" data-topbar>
                    
                        

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

                    
                </nav>
            </div>
        
        
            
                <div id="banner_header" >
    

    
        <a name="top"></a>
        <!-- lighbox piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lps_crn_crn_leaderboard’
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>


        

    
   
</div>
            
        
        <div id="content">
            
            <div id="testata" class="row">
                <div id="subhead01" class="mediu-24 columns">
                    
                    


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/site_media_tribe_custom/static/img/loghi/laprovincia-sondrio.png" alt="La Provincia di Sondrio"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://twitter.com/laprovinciadiso" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Sondrio/301593538184" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="mailto:redazione.so@laprovincia.it">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/sondrio-e-cintura/section/">
                    Sondrio
                </a>
                <br>
                
            
                <a href="/publisher/valchiavenna/section/">
                    Valchiavenna
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/morbegno-e-bassa-valle/section/">
                    Morbegno
                </a>
                <br>
                
            
                <a href="/publisher/tirano-e-alta-valle/section/">
                    Tirano
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="Albaredo per San Marco">Albaredo per San Marco</option>
                        
                            <option value="Albosaggia">Albosaggia</option>
                        
                            <option value="Andalo Valtellino">Andalo Valtellino</option>
                        
                            <option value="Aprica">Aprica</option>
                        
                            <option value="Ardenno">Ardenno</option>
                        
                            <option value="Bema">Bema</option>
                        
                            <option value="Berbenno di Valtellina">Berbenno di Valtellina</option>
                        
                            <option value="Bianzone">Bianzone</option>
                        
                            <option value="Bormio">Bormio</option>
                        
                            <option value="Buglio in Monte">Buglio in Monte</option>
                        
                            <option value="Caiolo">Caiolo</option>
                        
                            <option value="Campodolcino">Campodolcino</option>
                        
                            <option value="Caspoggio">Caspoggio</option>
                        
                            <option value="Castello dell'Acqua">Castello dell'Acqua</option>
                        
                            <option value="Castione Andevenno">Castione Andevenno</option>
                        
                            <option value="Cedrasco">Cedrasco</option>
                        
                            <option value="Cercino">Cercino</option>
                        
                            <option value="Chiavenna">Chiavenna</option>
                        
                            <option value="Chiesa in Valmalenco">Chiesa in Valmalenco</option>
                        
                            <option value="Chiuro">Chiuro</option>
                        
                            <option value="Cino">Cino</option>
                        
                            <option value="Civo">Civo</option>
                        
                            <option value="Colorina">Colorina</option>
                        
                            <option value="Cosio Valtellino">Cosio Valtellino</option>
                        
                            <option value="Dazio">Dazio</option>
                        
                            <option value="Delebio">Delebio</option>
                        
                            <option value="Dubino">Dubino</option>
                        
                            <option value="Faedo Valtellino">Faedo Valtellino</option>
                        
                            <option value="Forcola">Forcola</option>
                        
                            <option value="Fusine">Fusine</option>
                        
                            <option value="Gerola Alta">Gerola Alta</option>
                        
                            <option value="Gordona">Gordona</option>
                        
                            <option value="Grosio">Grosio</option>
                        
                            <option value="Grosotto">Grosotto</option>
                        
                            <option value="Lanzada">Lanzada</option>
                        
                            <option value="Livigno">Livigno</option>
                        
                            <option value="Lovero">Lovero</option>
                        
                            <option value="Madesimo">Madesimo</option>
                        
                            <option value="Mantello">Mantello</option>
                        
                            <option value="Mazzo di Valtellina">Mazzo di Valtellina</option>
                        
                            <option value="Mello">Mello</option>
                        
                            <option value="Menarola">Menarola</option>
                        
                            <option value="Mese">Mese</option>
                        
                            <option value="Montagna in Valtellina">Montagna in Valtellina</option>
                        
                            <option value="Morbegno">Morbegno</option>
                        
                            <option value="Novate Mezzola">Novate Mezzola</option>
                        
                            <option value="Pedesina">Pedesina</option>
                        
                            <option value="Piantedo">Piantedo</option>
                        
                            <option value="Piateda">Piateda</option>
                        
                            <option value="Piuro">Piuro</option>
                        
                            <option value="Poggiridenti">Poggiridenti</option>
                        
                            <option value="Ponte in Valtellina">Ponte in Valtellina</option>
                        
                            <option value="Postalesio">Postalesio</option>
                        
                            <option value="Prata Camportaccio">Prata Camportaccio</option>
                        
                            <option value="Rasura">Rasura</option>
                        
                            <option value="Rogolo">Rogolo</option>
                        
                            <option value="Samolaco">Samolaco</option>
                        
                            <option value="San Giacomo Filippo">San Giacomo Filippo</option>
                        
                            <option value="Sernio">Sernio</option>
                        
                            <option value="Sondalo">Sondalo</option>
                        
                            <option value="Sondrio">Sondrio</option>
                        
                            <option value="Spriana">Spriana</option>
                        
                            <option value="Talamona">Talamona</option>
                        
                            <option value="Tartano">Tartano</option>
                        
                            <option value="Teglio">Teglio</option>
                        
                            <option value="Tirano">Tirano</option>
                        
                            <option value="Torre di Santa Maria">Torre di Santa Maria</option>
                        
                            <option value="Tovo di Sant'Agata">Tovo di Sant'Agata</option>
                        
                            <option value="Traona">Traona</option>
                        
                            <option value="Tresivio">Tresivio</option>
                        
                            <option value="Val Masino">Val Masino</option>
                        
                            <option value="Valdidentro">Valdidentro</option>
                        
                            <option value="Valdisotto">Valdisotto</option>
                        
                            <option value="Valfurva">Valfurva</option>
                        
                            <option value="Verceia">Verceia</option>
                        
                            <option value="Vervio">Vervio</option>
                        
                            <option value="Villa di Chiavenna">Villa di Chiavenna</option>
                        
                            <option value="Villa di Tirano">Villa di Tirano</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>

<div id="logoup" class="">
    <a href="/?src=logo_up">
        <img src="/site_media_tribe_custom/static/img/head/logobianco.png" />
    </a>
</div>

<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

        
    </nav>
</div>
                </div>
                
    
        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=979");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a845923b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=979&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a845923b' border='0' alt='' /></a></noscript>

    

                
            </div>
            
            
            
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Sondrio, la casa cantoniera nuova sede degli alpini: manca un via libera</a>
            </li>

        </ul>

        </div>
        
    

            
            
                
        
            <!-- uuid : 2a261f94-4283-11e9-aa74-b32742995601 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/3/11/photos/cache/sondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_0c4db126-4396-11e9-b100-f0a1f247dd9c_998_397_original.jpg"
                 data-square-image="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/3/11/photos/cache/sondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_2800b3c8-4396-11e9-b100-f0a1f247dd9c_512_512_new_square_large.jpg"
                 alt="Sondrio, la casa cantoniera nuova sede degli alpini: manca un via libera"/>
            
            
                <div class="didascalia_1">
                    La casa cantoniera di viale Milano sulla quale gli alpini investiranno 140mila euro
                    
                        <span class="dida01">
                        (Foto by foto archivio)
                    </span>
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Lunedì 11 Marzo 2019</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Fsondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_1304970_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i> Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Fsondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_1304970_11%2F&text=Sondrio, la casa cantoniera nuova sede degli alpini: manca un via libera" target="_blank">
            <i class="fa fa-twitter-square"></i> Twitter
        </a>
    </li>





    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>Sondrio, la casa cantoniera nuova sede degli alpini: manca un via libera</p>
            </h1>
            <time pubdate datetime="Lunedì 11 Marzo 2019 09:02"></time>
            
            
                <div class="intro">
                    <p>In viale Milano l’Ana ha ripulito tutta l’area esterna in attesa dell’assenso finale della Soprintendenza. Le penne nere investono 140mila euro per ristrutturare.</p>
                </div>
            
        </header>

        

        
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lps_crn_crn_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>Per il momento hanno riordinato gli spazi esterni, ora per trasformare la casa cantoniera di viale Milano nella nuova sede dell&#8217;Ana gli alpini aspettano soltanto il via libera della Soprintendenza. Un responso per il quale dovrebbe ormai mancare davvero poco: il parere dell&#8217;ente infatti potrebbe arrivare entro la fine di questo mese.  La sezione valtellinese dell&#8217;Associazione nazionale alpini ha gi&#224; trovato da qualche tempo l&#8217;intesa con Anas, proprietaria della casa cantoniera, per i lavori di ristrutturazione da eseguire sulla palazzina rossa, come ricorda il presidente <span class="nero">Gianfranco Giambelli</span>, e ora si attende la risposta della Soprintendenza per chiudere definitivamente l&#8217;accordo. </p>
<p>Il parere dell&#8217;ente di tutela &#232; richiesto perch&#233; il progetto prevede la modifica di alcuni spazi interni, mentre l&#8217;aspetto esteriore dell&#8217;edificio non verr&#224; modificato. Gli alpini sono pronti a mettere in campo un intervento da circa 140mila euro per sistemare la casa cantoniera, in disuso ormai da anni, ma in attesa di notizie da Milano non sono rimasti inoperosi. Nelle scorse settimane, infatti, con il gruppo di Protezione civile i volontari dell&#8217;Ana hanno risistemato il cortile dell&#8217;edificio, eliminando le piante infestanti e le erbacce cresciute intorno alla palazzina, un&#8217;operazione di pulizia subito notata e molto apprezzata dagli abitanti del quartiere. </p>
<p>&#171;Speriamo che la risposta della Soprintendenza sia positiva e arrivi in tempi brevi&#187;, rimarca Giambelli. Gi&#224; da molto tempo, infatti, gli alpini sperano di poter recuperare la cantoniera di viale Milano per realizzarvi la loro sede: un paio d&#8217;anni fa l&#8217;iniziativa sembrava pronta a partire, con l&#8217;impegno dell&#8217;Ana e dell&#8217;amministrazione comunale allora guidata da <span class="nero">Alcide Molteni</span>, ma poi erano sorti degli intoppi in fase di definizione degli accordi con l&#8217;Anas e il progetto si era bloccato sulla richiesta di un consistente canone d&#8217;affitto da parte dell&#8217;azienda delle strade.  In seguito la sezione valtellinese dell&#8217;Ana, sempre con il supporto del Comune, ha trovato un punto d&#8217;incontro con Anas per superare l&#8217;impasse. Dal canto suo, la nuova amministrazione guidata dal sindaco <span class="nero">Marco Scaramellini</span> ha assicurato la disponibilit&#224; a supportare gli alpini nel percorso per realizzare il progetto. Non resta che aspettare la risposta della Soprintendenza, insomma, per conoscere ufficialmente il destino della casa cantoniera. </p>

            
            
        
        <hr/>


        <div class="clearfix"></div>

        


    
    
    
    
    

    <div class="clearfix"></div>

    
        
    

    <p class="articolo-riservato" style="font-size:9px">
        © RIPRODUZIONE RISERVATA
        
    </p>




<div id="div_polls"></div>


<footer>
    
        
        

        
        
        
    
    
    
        



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Italia/Milano/1/" class="label-tags">
            #Milano
        </a>
        
        <a href="/stories/local/Sondrio e cintura/Sondrio/1/" class="label-tags">
            #Sondrio
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/Arte,%20cultura,%20intrattenimento/">
            #Arte, cultura, intrattenimento
        </a>
    
        <a class="label-tags" href="/classification/topic/Cultura%20(generico)/">
            #Cultura (generico)
        </a>
    
    
        <a class="label-tags" href="/classification/person/Gianfranco%20Giambelli/">
            #Gianfranco Giambelli
        </a>
    
        <a class="label-tags" href="/classification/person/Marco%20Scaramellini/">
            #Marco Scaramellini
        </a>
    
    
        <a class="label-tags" href="/classification/organization/anas/">
            #anas
        </a>
    
        <a class="label-tags" href="/classification/organization/Associazione%20Nazionale%20Alpini/">
            #Associazione Nazionale Alpini
        </a>
    




    </div>


    
        
        <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
        <div class="clearfix"></div>
        <div class="listacorrelati">
            
                
                    
                        
                            
                                <a href="/stories/Cronaca/lecco-gioielliere-picchiato-pene-severe-non-pistole_1304926_11/?attach_a_&src=img&site_source=RelatedBottomImg-1304926" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/3/10/photos/cache/il-gioielliere-rapinato-pene-severe_34dc3b60-428f-11e9-aa74-b32742995601_998_397_new_rect_medium.jpg">
        <span class="datacorrelato">Domenica 10 Marzo 2019</span>
        <h4 class="h4correlato">Il gioielliere rapinato: «Pene severe»</h4>
    </div>
</a>
                            
                        
                    
                
                
                
                
                
                
            
                
                
                    
                        
                            
                                <a href="/stories/Cronaca/a-morbegno-il-titolo-di-citta-alpina-2019-ecco-il-programma_1304864_11/?attach_a_&src=img&site_source=RelatedBottomImg-1304864" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/3/9/photos/cache/a-morbegno-il-titolo-di-citta-alpina-2019-ecco-il-programma_b39b61a6-42ad-11e9-aa74-b32742995601_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Sabato 09 Marzo 2019</span>
        <h4 class="h4correlato">A Morbegno il titolo di Città alpina 2019: ecco il programma</h4>
    </div>
</a>
                            
                        
                    
                
                
                
                
                
            
                
                
                
                    
                        
                            <a href="/stories/Cronaca/la-biblioteca-sara-piu-sicura-interventi-su-solette-e-soffitti_1304832_11/?attach_a_&src=title&site_source=RelatedBottom-1304832" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Sabato 09 Marzo 2019</span>
        <h4 class="h4correlato02">Missaglia,  biblioteca più sicura  «Interventi su solette e soffitti»</h4>
        <p class="introcorr">
            Il Comune investirà nell’opera i fondi erogati dal Governo- E per il futuro l’obiettivo è quello di aumentare gli spazi della struttura
        </p>
    </div>
</a>
                        
                    
                
                
                
                
            
                
                
                
                
                    
                        
                            <a href="/stories/Cronaca/scontro-sulla-37-a-piuro-danni-ingenti-e-feriti-lievi_1304597_11/?attach_a_&src=title&site_source=RelatedBottom-1304597" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Mercoledì 06 Marzo 2019</span>
        <h4 class="h4correlato02">Scontro sulla 37 a Piuro: danni ingenti e feriti lievi</h4>
        <p class="introcorr">
            Brutto incidente ieri a Piuro e il sindaco Iacomella richiama l’attenzione sulla sicurezza del tratto.
        </p>
    </div>
</a>
                        
                    
                
                
                
            
                
                
                
                
                
                    
                        
                            <a href="/stories/Cronaca/il-carnevalissimo-con-i-carri-e-meglio-diecimila-per-le-vie-di-morbegno_1304445_11/?attach_a_&src=title&site_source=RelatedBottom-1304445" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Martedì 05 Marzo 2019</span>
        <h4 class="h4correlato02">Il Carnevalissimo con i carri è meglio Diecimila per le vie di Morbegno</h4>
        <p class="introcorr">
            Anche il clima ha fatto la sua parte. Soddisfatto il presidente del Consorzio turistico. Piccola collisione con un cornicione durante la sfilata.
        </p>
    </div>
</a>
                        
                    
                
                
            
                
                
                
                
                
                
                    
                        
                            
                                <a href="/stories/Cronaca/crotti-patrimonio-dellunesco-la-strada-e-lunga_1304403_11/?attach_a_&src=img&site_source=RelatedBottomImg-1304403" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/3/4/photos/cache/crotti-patrimonio-dellunesco-la-strada-e-lunga_e3b2dac4-3ec3-11e9-a07a-b840820f3e98_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 04 Marzo 2019</span>
        <h4 class="h4correlato">«Crotti patrimonio dell’Unesco? La strada è lunga»</h4>
    </div>
</a>
                            
                        
                    
                
            
        </div>
    

    

    <div class="clearfix"></div>

    
    
        <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>

<div>
    <ul id="listaletture">
        
            <li>
                <a href="/stories/Economia/cresce-il-turismo-oltre-confine-edilizia-in-ripresa_1304889_11/?site_source=MoreSeen-1304889">
                    
                    <h4 class="h4letture">
                        Cresce il turismo oltre confine: edilizia in ripresa
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/chiavenna-le-spoglie-di-suor-mainetti-ora-riposano-in-san-lorenzo_1304876_11/?site_source=MoreSeen-1304876">
                    
                    <h4 class="h4letture">
                        Chiavenna, le spoglie di suor Mainetti ora riposano in San Lorenzo
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/chiavenna-al-via-recupero-dellex-fabbrica-largo-a-uffici-negozi-e-appartamen_1304880_11/?site_source=MoreSeen-1304880">
                    
                    <h4 class="h4letture">
                        Chiavenna, al via  recupero dell’ex fabbrica  Largo a uffici, negozi e appartamenti
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/tutti-in-quota-i-rifugi-riaprono-i-battenti_1304890_11/?site_source=MoreSeen-1304890">
                    
                    <h4 class="h4letture">
                        Tutti in quota, i rifugi riaprono i battenti
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/scialpinismo-il-malenco-rossi-sul-tetto-del-mondo_1304937_11/?site_source=MoreSeen-1304937">
                    
                    <h4 class="h4letture">
                        Scialpinismo, il malenco Rossi sul tetto del mondo
                    </h4>
                </a>
            </li>
        
    </ul>
</div>
    

</footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>

            
        
    
                
            
            <div class="clearfix"></div>
        </div>
        
    
    
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>

        
            

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/sondrio-e-cintura/section/">Sondrio
                </a>
            </li>
        
            <li>
                <a href="/publisher/valchiavenna/section/">Valchiavenna
                </a>
            </li>
        
            <li>
                <a href="/publisher/morbegno-e-bassa-valle/section/">Morbegno
                </a>
            </li>
        
            <li>
                <a href="/publisher/tirano-e-alta-valle/section/">Tirano
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/auto-e-moto/section/">
                    Auto e Moto
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi%20siamo/section/">Redazione</a></li>
                        <li><a href="mailto:redazione.so@laprovincia.it">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="/publisher/abbonamenti/section/">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns"><a href="http://www.orobie.it" target="_blank">
                            <div class="footer-orobie"></div>
                        </a></div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2019 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script language="JavaScript" type="text/javascript">
var adagioLocation='lps_ros_ros_popup';
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

            <script src="/site_media_tribe_custom/static/js/jquery-1.11.0.min.js"></script>
<script src="/site_media_tribe_custom/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge : {
            my_custom_query : 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/es5-shim.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/ie8fix.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs-contrib-hls.js"></script>





<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result" ).show();
            } else {
                visibility = false;
                $( "#locals_result" ).hide();
            }
        });
        $('#locals_navigation_close').click(function (){
            visibility = false;
            $( "#locals_result" ).hide();
        });
        $('#locals_navigation_simple').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result_simple" ).show();
            } else {
                visibility = false;
                $( "#locals_result_simple" ).hide();
            }
        });
        $('#locals_navigation_simple_close').click(function (){
            visibility = false;
            $( "#locals_result_simple" ).hide();
        });

        $('#div_id_city').change( function() {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click( function(){
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click( function(){
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click( function(){
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click( function(){
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click( function(){
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function(){
            if (open_selter == false){
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function(){
            if (open_menusopraview == false){
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(content_type_id, object_id){
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        div_url = 'https://www.laprovinciadisondrio.it/__/ws/social/ajax/share/' + content_type_id + '/' + object_id +'/';

        
        $.ajax(div_url, {
                    cache: false,
                    crossDomain: true,
                    xhrFields: {
                        'withCredentials': false
                    },
                    success: function(data, textStatus, jqXHR) {
                        $(div_name).html(data);
                        $(div_name).show();
                    },
                    dataType:"html"
                });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id){
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>




<script type="text/javascript">
    function day_photo_prev(gallery_id){
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
    function day_photo_next(gallery_id){
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
</script>

<script>
    $(document).ready(function(){
        if ( $("#alert_cookie_popup").length ) {
            $('#alert_cookie_button').click(function(){
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function(data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType:"html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/site_media_tribe_custom/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false){
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/site_media_tribe_custom/static/js/ProvinceCityAjax.js"></script>



        
        
    <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=94&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        
    });
</script>

    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1304970/?next=/stories/Cronaca/sondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_1304970_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    

        <script type="text/javascript" >
            //console.log('SONO QUI')
            var url = "/polls/ajax_in_line_poll/1304970/"
            $('#div_polls').load(url);
        </script>


    


    
        
        
        <script type="text/javascript">

            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1304970&content_type_id=11", {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });
        </script>


    

        


        <div class="allert-cookies" id="alert_cookie_popup" style="display: none;">
    <div class="contentalert">
        <button class="accept" id="alert_cookie_button">Ho capito!</button>
                        <span class="title-cookies">
                              Questo sito utilizza cookies tecnici e di analisi statistica, propri e di terze parti.
                            </span>
            Per maggiori informazioni sui cookie, conoscere i cookie utilizzati dal sito ed eventualmente disabilitarli, consulta la nostra <a href="/publisher/privacy/section/">Privacy & Cookie Policy.</a>.
    </div>
</div>

        <script>
    $.get( "/account/ajax_login_form/?request_pah=/stories/Cronaca/sondrio-la-casa-cantoniera-nuova-sede-degli-alpini-manca-un-via-libera_1304970_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });

    $.get( "/account/ajax_alert_cookie/", function( data ) {
        console.log('ajax_alert_cookie', data);
        if(data.alert_cookie_seen==0) {
            $('#alert_cookie_popup').show();
        }
    });
</script>
        

        
	<script type="text/javascript">


    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
    __socialbeatTracker('trackPageView', null, [
        {
            customer: {
                id: 'b320732e-c5e5-11e7-a9a1-066fcdf7d4f2',
                site: {'id': '10', 'name': "La Provincia di Sondrio"},
            },
            content: {
                    story_id: "1304970",
                    published: "2019-03-11T09:02:24+01:00",
                    type:"leaf",

                    section: "Cronaca",
                    counters: {words: 359, images: 4 },
                    paywall: {model: 'free', 'enabled': 0},
                    
                    places: [{city: {name: "Milano" }},{city: {name: "Sondrio" }}],


                    
                    tags: ["Milano","Sondrio"],
                    
                    authors: [
                        {id: "194", first_name: "Luca",
                            last_name: "Begalli"  }
                    ]
                    
                }
            }
        ]);


</script>



    </body>
</html>

