







<!doctype html>

<html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Riforma della banche popolari, oggi il verdetto della Corte Costituzionale - Cronaca Bari </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="description" content="La decisione è molto attesa: più di tutti, dalle uniche due banche che hanno “congelato” la trasformazione in Spa, ossia la Popolare di Bari e quella di Sondrio. Ma in generale da tutto il sistema." />
        <meta name="keywords" content ="
    
" />
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA" />
        <meta name="google-site-verification" content="c9RZbyoVFEiCY3D1T2qrtAl3dAaPmHImY9lOMfOZY-M" />
        <meta name="google-site-verification" content="9FV5r9ld-SRdUdxF9zRmXugwaNcDojBXExO2M7HWNNM" />
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBXX4V');</script>
<!-- End Google Tag Manager -->

        
    
        <link rel="canonical" href="https://www.laprovinciadisondrio.it/stories/Cronaca/riforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionale_1272955_11/" />

        <meta property="og:title" content="Riforma della banche popolari, oggi il verdetto della Corte Costituzionale"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadisondrio.it/stories/Cronaca/riforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionale_1272955_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/3/21/photos/cache/riforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionalep_49c5c46c-2ca4-11e8-89f9-f6d703b58668_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/3/21/photos/cache/riforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionalep_67994716-2ca4-11e8-89f9-f6d703b58668_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Bari,Sondrio"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        
        
        <meta name="twitter:title" content="Riforma della banche popolari, oggi il verdetto della Corte Costituzionale">
        <meta name="twitter:description" content="La decisione è molto attesa: più di tutti, dalle uniche due banche che hanno “congelato” la trasformazione in Spa, ossia la Popolare di Bari e quella di Sondrio. Ma in generale da tutto il sistema.">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/3/21/photos/cache/riforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionalep_49c5c46c-2ca4-11e8-89f9-f6d703b58668_998_397_display.jpg"/>
        

        

    


        
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/site.css?v=20180228.1" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/referendum.css?v=20161201.1" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/print.css" media="print"/>
<script src="/site_media_tribe_custom/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->

<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>

<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">

<link href="/site_media_tribe_custom/static/video-js-ads/video-js.css" rel="stylesheet">
<link href="/site_media_tribe_custom/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/elezioni.css?v=4" />

        
    
        
    
    
    <!-- Methode uuid: "936f3c08-2ca2-11e8-89f9-f6d703b58668" -->


    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFBXX4V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        
        <div id="menu00" class="prototype">
            <div id="strumenti">
                <div id="loginbar">
                    


<div class="logged">
    
        <a href="/account/login/?next=/stories/Cronaca/riforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionale_1272955_11/">Accedi</a>
        <a href="/account/signup/?next=/stories/Cronaca/riforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionale_1272955_11/">Registrati</a>
    
</div>
                </div>
            </div>
        </div>
        
            <div class="medium-24 columns menu01b">
                <nav class="top-bar bar2" data-topbar>
                    
                        

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

                    
                </nav>
            </div>
        
        
            
                <div id="banner_header" >
    

    
        <a name="top"></a>
        <!-- lighbox piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lps_crn_crn_leaderboard’
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>


        

    
   
</div>
            
        
        <div id="content">
            
            <div id="testata" class="row">
                <div id="subhead01" class="mediu-24 columns">
                    
                    


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/site_media_tribe_custom/static/img/loghi/laprovincia-sondrio.png" alt="La Provincia di Sondrio"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://twitter.com/laprovinciadiso" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Sondrio/301593538184" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="mailto:redazione.so@laprovincia.it">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/sondrio-e-cintura/section/">
                    Sondrio
                </a>
                <br>
                
            
                <a href="/publisher/valchiavenna/section/">
                    Valchiavenna
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/morbegno-e-bassa-valle/section/">
                    Morbegno
                </a>
                <br>
                
            
                <a href="/publisher/tirano-e-alta-valle/section/">
                    Tirano
                </a>
                <br>
                
            
        </div>
    </div>
    
    

<div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="Albavilla">Albavilla</option>
                        
                            <option value="Albese con Cassano">Albese con Cassano</option>
                        
                            <option value="Albiolo">Albiolo</option>
                        
                            <option value="Alserio">Alserio</option>
                        
                            <option value="Alzate Brianza">Alzate Brianza</option>
                        
                            <option value="Anzano del Parco">Anzano del Parco</option>
                        
                            <option value="Appiano Gentile">Appiano Gentile</option>
                        
                            <option value="Argegno">Argegno</option>
                        
                            <option value="Arosio">Arosio</option>
                        
                            <option value="Asso">Asso</option>
                        
                            <option value="Barni">Barni</option>
                        
                            <option value="Bellagio">Bellagio</option>
                        
                            <option value="Bene Lario">Bene Lario</option>
                        
                            <option value="Beregazzo con Figliaro">Beregazzo con Figliaro</option>
                        
                            <option value="Binago">Binago</option>
                        
                            <option value="Bizzarone">Bizzarone</option>
                        
                            <option value="Blessagno">Blessagno</option>
                        
                            <option value="Blevio">Blevio</option>
                        
                            <option value="Bregnano">Bregnano</option>
                        
                            <option value="Brenna">Brenna</option>
                        
                            <option value="Brienno">Brienno</option>
                        
                            <option value="Brunate">Brunate</option>
                        
                            <option value="Bulgarograsso">Bulgarograsso</option>
                        
                            <option value="Cabiate">Cabiate</option>
                        
                            <option value="Cadorago">Cadorago</option>
                        
                            <option value="Caglio">Caglio</option>
                        
                            <option value="Cagno">Cagno</option>
                        
                            <option value="Campione d'Italia">Campione d'Italia</option>
                        
                            <option value="Cantù">Cantù</option>
                        
                            <option value="Canzo">Canzo</option>
                        
                            <option value="Capiago Intimiano">Capiago Intimiano</option>
                        
                            <option value="Carate Urio">Carate Urio</option>
                        
                            <option value="Carbonate">Carbonate</option>
                        
                            <option value="Carimate">Carimate</option>
                        
                            <option value="Carlazzo">Carlazzo</option>
                        
                            <option value="Carugo">Carugo</option>
                        
                            <option value="Casasco d'Intelvi">Casasco d'Intelvi</option>
                        
                            <option value="Caslino d'Erba">Caslino d'Erba</option>
                        
                            <option value="Casnate con Bernate">Casnate con Bernate</option>
                        
                            <option value="Cassina Rizzardi">Cassina Rizzardi</option>
                        
                            <option value="Castelmarte">Castelmarte</option>
                        
                            <option value="Castelnuovo Bozzente">Castelnuovo Bozzente</option>
                        
                            <option value="Castiglione d'Intelvi">Castiglione d'Intelvi</option>
                        
                            <option value="Cavallasca">Cavallasca</option>
                        
                            <option value="Cavargna">Cavargna</option>
                        
                            <option value="Cerano d'Intelvi">Cerano d'Intelvi</option>
                        
                            <option value="Cermenate">Cermenate</option>
                        
                            <option value="Cernobbio">Cernobbio</option>
                        
                            <option value="Cirimido">Cirimido</option>
                        
                            <option value="Civenna">Civenna</option>
                        
                            <option value="Claino con Osteno">Claino con Osteno</option>
                        
                            <option value="Colonno">Colonno</option>
                        
                            <option value="Colverde">Colverde</option>
                        
                            <option value="Como">Como</option>
                        
                            <option value="Consiglio di Rumo">Consiglio di Rumo</option>
                        
                            <option value="Corrido">Corrido</option>
                        
                            <option value="Cremia">Cremia</option>
                        
                            <option value="Cucciago">Cucciago</option>
                        
                            <option value="Cusino">Cusino</option>
                        
                            <option value="Dizzasco">Dizzasco</option>
                        
                            <option value="Domaso">Domaso</option>
                        
                            <option value="Dongo">Dongo</option>
                        
                            <option value="Dosso del Liro">Dosso del Liro</option>
                        
                            <option value="Drezzo">Drezzo</option>
                        
                            <option value="Erba">Erba</option>
                        
                            <option value="Eupilio">Eupilio</option>
                        
                            <option value="Faggeto Lario">Faggeto Lario</option>
                        
                            <option value="Faloppio">Faloppio</option>
                        
                            <option value="Fenegrò">Fenegrò</option>
                        
                            <option value="Figino Serenza">Figino Serenza</option>
                        
                            <option value="Fino Mornasco">Fino Mornasco</option>
                        
                            <option value="Garzeno">Garzeno</option>
                        
                            <option value="Gera Lario">Gera Lario</option>
                        
                            <option value="Germasino">Germasino</option>
                        
                            <option value="Gironico">Gironico</option>
                        
                            <option value="Grandate">Grandate</option>
                        
                            <option value="Grandola ed Uniti">Grandola ed Uniti</option>
                        
                            <option value="Gravedona">Gravedona</option>
                        
                            <option value="Gravedona ed Uniti">Gravedona ed Uniti</option>
                        
                            <option value="Griante">Griante</option>
                        
                            <option value="Guanzate">Guanzate</option>
                        
                            <option value="Inverigo">Inverigo</option>
                        
                            <option value="Laglio">Laglio</option>
                        
                            <option value="Laino">Laino</option>
                        
                            <option value="Lambrugo">Lambrugo</option>
                        
                            <option value="Lanzo d'Intelvi">Lanzo d'Intelvi</option>
                        
                            <option value="Lasnigo">Lasnigo</option>
                        
                            <option value="Lenno">Lenno</option>
                        
                            <option value="Lezzeno">Lezzeno</option>
                        
                            <option value="Limido Comasco">Limido Comasco</option>
                        
                            <option value="Lipomo">Lipomo</option>
                        
                            <option value="Livo">Livo</option>
                        
                            <option value="Locate Varesino">Locate Varesino</option>
                        
                            <option value="Lomazzo">Lomazzo</option>
                        
                            <option value="Longone al Segrino">Longone al Segrino</option>
                        
                            <option value="Luisago">Luisago</option>
                        
                            <option value="Lurago d'Erba">Lurago d'Erba</option>
                        
                            <option value="Lurago Marinone">Lurago Marinone</option>
                        
                            <option value="Lurate Caccivio">Lurate Caccivio</option>
                        
                            <option value="Magreglio">Magreglio</option>
                        
                            <option value="Mariano Comense">Mariano Comense</option>
                        
                            <option value="Maslianico">Maslianico</option>
                        
                            <option value="Menaggio">Menaggio</option>
                        
                            <option value="Merone">Merone</option>
                        
                            <option value="Mezzegra">Mezzegra</option>
                        
                            <option value="Moltrasio">Moltrasio</option>
                        
                            <option value="Monguzzo">Monguzzo</option>
                        
                            <option value="Montano Lucino">Montano Lucino</option>
                        
                            <option value="Montemezzo">Montemezzo</option>
                        
                            <option value="Montorfano">Montorfano</option>
                        
                            <option value="Mozzate">Mozzate</option>
                        
                            <option value="Musso">Musso</option>
                        
                            <option value="Nesso">Nesso</option>
                        
                            <option value="Novedrate">Novedrate</option>
                        
                            <option value="Olgiate Comasco">Olgiate Comasco</option>
                        
                            <option value="Oltrona di San Mamette">Oltrona di San Mamette</option>
                        
                            <option value="Orsenigo">Orsenigo</option>
                        
                            <option value="Ossuccio">Ossuccio</option>
                        
                            <option value="Parè">Parè</option>
                        
                            <option value="Peglio">Peglio</option>
                        
                            <option value="Pellio Intelvi">Pellio Intelvi</option>
                        
                            <option value="Pianello del Lario">Pianello del Lario</option>
                        
                            <option value="Pigra">Pigra</option>
                        
                            <option value="Plesio">Plesio</option>
                        
                            <option value="Pognana Lario">Pognana Lario</option>
                        
                            <option value="Ponna">Ponna</option>
                        
                            <option value="Ponte Lambro">Ponte Lambro</option>
                        
                            <option value="Porlezza">Porlezza</option>
                        
                            <option value="Proserpio">Proserpio</option>
                        
                            <option value="Pusiano">Pusiano</option>
                        
                            <option value="Ramponio Verna">Ramponio Verna</option>
                        
                            <option value="Rezzago">Rezzago</option>
                        
                            <option value="Rodero">Rodero</option>
                        
                            <option value="Ronago">Ronago</option>
                        
                            <option value="Rovellasca">Rovellasca</option>
                        
                            <option value="Rovello Porro">Rovello Porro</option>
                        
                            <option value="Sala Comacina">Sala Comacina</option>
                        
                            <option value="San Bartolomeo Val Cavargna">San Bartolomeo Val Cavargna</option>
                        
                            <option value="San Fedele Intelvi">San Fedele Intelvi</option>
                        
                            <option value="San Fermo della Battaglia">San Fermo della Battaglia</option>
                        
                            <option value="San Nazzaro Val Cavargna">San Nazzaro Val Cavargna</option>
                        
                            <option value="San Siro">San Siro</option>
                        
                            <option value="Sant Abbondio">Sant Abbondio</option>
                        
                            <option value="Santa Maria Rezzonico">Santa Maria Rezzonico</option>
                        
                            <option value="Schignano">Schignano</option>
                        
                            <option value="Senna Comasco">Senna Comasco</option>
                        
                            <option value="Solbiate">Solbiate</option>
                        
                            <option value="Sorico">Sorico</option>
                        
                            <option value="Sormano">Sormano</option>
                        
                            <option value="Stazzona">Stazzona</option>
                        
                            <option value="Tavernerio">Tavernerio</option>
                        
                            <option value="Torno">Torno</option>
                        
                            <option value="Tremezzina">Tremezzina</option>
                        
                            <option value="Tremezzo">Tremezzo</option>
                        
                            <option value="Trezzone">Trezzone</option>
                        
                            <option value="Turate">Turate</option>
                        
                            <option value="Uggiate Trevano">Uggiate Trevano</option>
                        
                            <option value="Val Rezzo">Val Rezzo</option>
                        
                            <option value="Valbrona">Valbrona</option>
                        
                            <option value="Valmorea">Valmorea</option>
                        
                            <option value="Valsolda">Valsolda</option>
                        
                            <option value="Veleso">Veleso</option>
                        
                            <option value="Veniano">Veniano</option>
                        
                            <option value="Vercana">Vercana</option>
                        
                            <option value="Vertemate con Minoprio">Vertemate con Minoprio</option>
                        
                            <option value="Villa Guardia">Villa Guardia</option>
                        
                            <option value="Zelbio">Zelbio</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>
</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>

<div id="logoup" class="">
    <a href="/?src=logo_up">
        <img src="/site_media_tribe_custom/static/img/head/logobianco.png" />
    </a>
</div>

<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

        
    </nav>
</div>
                </div>
                
    
        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=979");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a845923b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=979&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a845923b' border='0' alt='' /></a></noscript>

    

                
            </div>
            
            
            
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Riforma della banche popolari, oggi il verdetto della Corte Costituzionale</a>
            </li>

        </ul>

        </div>
        
    

            
            
                
        
            <!-- uuid : 936f3c08-2ca2-11e8-89f9-f6d703b58668 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/3/21/photos/cache/riforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionalep_49c5c46c-2ca4-11e8-89f9-f6d703b58668_998_397_big_story_detail.jpg" data-square-image="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/3/21/photos/cache/riforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionalep_67994716-2ca4-11e8-89f9-f6d703b58668_512_512_new_square_large.jpg" alt="Riforma della banche popolari, oggi il verdetto della Corte Costituzionale" />
            
            
                <div class="didascalia_1">
                    La sede della Bps in piazza Garibaldi
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Mercoledì 21 Marzo 2018</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
            
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Friforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionale_1272955_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Friforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionale_1272955_11%2F&text=Riforma della banche popolari, oggi il verdetto della Corte Costituzionale" target="_blank">
            <i class="fa fa-twitter-square"></i>Twitter
        </a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Friforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionale_1272955_11%2F" target="_blank">
            <i class="fa fa-google-plus-square"></i>Google plus
        </a>
    </li>
    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>Riforma della banche popolari, oggi il verdetto della Corte Costituzionale</p>
            </h1>
            <time pubdate datetime="Mercoledì 21 Marzo 2018 06:00"></time>
            
            
                <div class="intro">
                    <p>La decisione è molto attesa: più di tutti, dalle uniche due banche che hanno “congelato” la trasformazione in Spa, ossia la Popolare di Bari e quella di Sondrio. Ma in generale da tutto il sistema.</p>
                </div>
            
        </header>

        

        
            
            
                
                    
                        
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lps_crn_crn_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>Utilizzo del decreto legge, poteri di regolamento di Bankitalia e soprattutto diritto di recesso. Ruota attorno a questi tre temi la causa di cui si &#232; occupa ieri la Corte costituzionale, chiamata a valutare il decreto legge varato dal governo nel 2015, che ha disposto la trasformazione in Spa delle banche popolari con attivo sopra gli 8 miliardi. L&#8217;udienza si &#232; aperta in tarda mattinata con l&#8217;esposizione del caso da parte della relatrice, la giudice Daria De Pretis. Tredici in tutto i giudici presenti. Di fronte al tavolo a ferro di cavallo del collegio, schierati 9 avvocati rappresentanti delle parti. L&#8217;udienza &#232; stata poi aggiornata alle 16.</p>
<p>La decisione - che arriver&#224; oggi - &#232; molto attesa: pi&#249; di tutti, dalle uniche due banche che hanno &#8220;congelato&#8221; la trasformazione in Spa, ossia la popolare di Bari e quella di Sondrio. Ma in generale da tutto il sistema.</p>
<p>La riforma varata per decreto legge dal governo di Matteo Renzi nel 2015 obbligava le banche popolari con attivi oltre gli 8 miliardi a trasformarsi in societ&#224; per azioni entro il 27 dicembre del 2016. Nel dicembre di quello stesso anno il Consiglio di Stato aveva tuttavia accolto parzialmente i ricorsi presentati da alcuni soci e associazioni dei consumatori interrompendo di fatto la riforma per le uniche due banche che non avevano effettuato la trasformazione, la Banca Popolare di Sondrio e la Popolare di Bari. </p>
<p>La causa ruota attorno a due disposizioni: la norma che ha imposto la trasformazione in Spa alle popolari con attivo sopra gli 8 miliardi e la circolare applicativa di Bankitalia. Come detto, tre i rilievi dei ricorrenti: utilizzo del decreto legge, poteri di regolamento di Bankitalia, diritto di recesso. Il Tar ha respinto. Il Consiglio di Stato, invece, oltre un anno fa ha rimesso gli atti alla Consulta: oggi il giorno della verit&#224;.<head><script language="JavaScript" type="text/javascript">

       var adagioLocation='lps_crn_crn_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
</head></p>
<p>In realt&#224;, la questione se ci fossero i presupposti di necessit&#224; e urgenza per il decreto legge &#232; superata e risolta da una precedente sentenza su ricorso della Regione Lombardia. Gli stessi legali dei soci, Ulisse Corea e Francesco Saverio Marini, hanno chiarito che il tema &#232; uno solo, il diritto di recesso. A decidere come applicare nel concreto la pronuncia della Corte saranno in ogni caso i giudici del Consiglio di Stato. </p>

                    
                
            
                

            

        


        <div class="clearfix"></div>

        


        
        
        
        
    

        <div class="clearfix"></div>

        
            
        

        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
            
        </p>


        
        

         <div id="div_polls"></div>

        

    <footer>
        
            
            

            
            
            
        
        
        
            



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Italia/Bari/1/" class="label-tags">
            #Bari
        </a>
        
        <a href="/stories/local/Sondrio e cintura/Sondrio/1/" class="label-tags">
            #Sondrio
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/Economia,%20affari%20e%20finanza/">
            #Economia, affari e finanza
        </a>
    
        <a class="label-tags" href="/classification/topic/Servizi%20finanziari/">
            #Servizi finanziari
        </a>
    
        <a class="label-tags" href="/classification/topic/Banche/">
            #Banche
        </a>
    
    
        <a class="label-tags" href="/classification/person/Daria%20De%20Pretis/">
            #Daria De Pretis
        </a>
    
        <a class="label-tags" href="/classification/person/Francesco%20Saverio%20Marini/">
            #Francesco Saverio Marini
        </a>
    
    
        <a class="label-tags" href="/classification/organization/Riforma/">
            #Riforma
        </a>
    
        <a class="label-tags" href="/classification/organization/Banca%20Popolare%20di%20Sondrio/">
            #Banca Popolare di Sondrio
        </a>
    
        <a class="label-tags" href="/classification/organization/Corte%20Costituzionale/">
            #Corte Costituzionale
        </a>
    
        <a class="label-tags" href="/classification/organization/Consiglio%20di%20Stato/">
            #Consiglio di Stato
        </a>
    
        <a class="label-tags" href="/classification/organization/Banca%20d'Italia/">
            #Banca d'Italia
        </a>
    




    </div>


    
        
        <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
        <div class="clearfix"></div>
        <div class="listacorrelati">
            
                
                    
                        
                            
                                <a href="/stories/Cronaca/laumento-di-capitale-del-creval-e-stato-integralmente-sottoscritto_1272943_11/?attach_a_&src=img&site_source=RelatedBottomImg-1272943" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/3/20/photos/cache/laumento-di-capitale-del-creval-e-stato-integralmente-sottoscritto_ad3a1ae8-2c9a-11e8-89f9-f6d703b58668_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Mercoledì 21 Marzo 2018</span>
        <h4 class="h4correlato">L’aumento di capitale del Creval è stato integralmente sottoscritto</h4>
    </div>
</a>
                            
                        
                    
                
                
                
                
                
                
            
                
                
                    
                        
                            
                                <a href="/stories/Cronaca/traguardo-piu-vicino-tangenziale-di-tirano-al-cipe_1272928_11/?attach_a_&src=img&site_source=RelatedBottomImg-1272928" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/3/20/photos/cache/traguardo-piu-vicino-tangenziale-di-tirano-al-cipe_dfd469d6-2c6d-11e8-89f9-f6d703b58668_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Martedì 20 Marzo 2018</span>
        <h4 class="h4correlato">Traguardo più vicino, tangenziale di Tirano al Cipe</h4>
    </div>
</a>
                            
                        
                    
                
                
                
                
                
            
                
                
                
                    
                        
                            <a href="/stories/Cronaca/viaggio-con-i-droni-tra-tunnel-e-cantieri-della-nuova-statale-38_1272907_11/?attach_a_&src=title&site_source=RelatedBottom-1272907" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Martedì 20 Marzo 2018</span>
        <h4 class="h4correlato02">Viaggio con i droni   tra tunnel e cantieri   della nuova Statale 38 Guarda</h4>
        <p class="introcorr">
            Aces Air, azienda di Sondrio specializzata in ispezioni industriali e video corporate, ha realizzato un filmato sulla futura arteria principale della Valle
        </p>
    </div>
</a>
                        
                    
                
                
                
                
            
                
                
                
                
                    
                        
                            <a href="/stories/Cronaca/dopo-la-frana-tempi-lunghi-per-i-lavori-mancano-i-soldi-e-pure-il-progetto_1272877_11/?attach_a_&src=title&site_source=RelatedBottom-1272877" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Martedì 20 Marzo 2018</span>
        <h4 class="h4correlato02">Dopo la frana tempi lunghi per i lavori  Mancano i soldi e pure il progetto</h4>
        <p class="introcorr">
            Ente montano e Comune più che mai intenzionati a realizzare la messa in sicurezza
Trussoni: «Gli interventi di somma urgenza servono a tamponare eventuali nuove ...
        </p>
    </div>
</a>
                        
                    
                
                
                
            
                
                
                
                
                
                    
                        
                            <a href="/stories/Cronaca/sosio-in-nomination-per-il-leone-doro-allimprenditoria_1272810_11/?attach_a_&src=title&site_source=RelatedBottom-1272810" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Lunedì 19 Marzo 2018</span>
        <h4 class="h4correlato02">Sosio in nomination per il “Leone d’Oro” all’imprenditoria</h4>
        <p class="introcorr">
            Il salumificio di Chiuro in corsa per il riconoscimento che valorizza il made in Italy. Dagli anni ’50 a oggi una storia... di famiglia e ...
        </p>
    </div>
</a>
                        
                    
                
                
            
                
                
                
                
                
                
                    
                        
                            
                                <a href="/stories/Cronaca/civo-appartamenti-e-loculi-il-comune-cerca-acquirenti_1272777_11/?attach_a_&src=img&site_source=RelatedBottomImg-1272777" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/3/19/photos/cache/civo-appartamenti-e-loculi-il-comune-cerca-acquirenti_8d1ba754-2ad3-11e8-844b-a8e566c40595_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 19 Marzo 2018</span>
        <h4 class="h4correlato">Civo, appartamenti e... loculi  Il Comune cerca acquirenti</h4>
    </div>
</a>
                            
                        
                    
                
            
        </div>
    

        

        <div class="clearfix"></div>

        
        
            <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>

<div>
    <ul id="listaletture">
        
            <li>
                <a href="/stories/Cronaca/viaggio-con-i-droni-tra-tunnel-e-cantieri-della-nuova-statale-38_1272907_11/?site_source=MoreSeen-1272907">
                    
                    <h4 class="h4letture">
                        Viaggio con i droni   tra tunnel e cantieri   della nuova Statale 38 Guarda
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/dal-turismo-il-rilancio-della-montagna-gia-15-i-comuni-coinvolti-nel-progetto_1272863_11/?site_source=MoreSeen-1272863">
                    
                    <h4 class="h4letture">
                        Dal turismo il rilancio della montagna  Già 15 i comuni coinvolti nel progetto
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/riforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionale_1272955_11/?site_source=MoreSeen-1272955">
                    
                    <h4 class="h4letture">
                        Riforma della banche popolari, oggi il verdetto della Corte Costituzionale
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/sicurezza-la-chiave-migliore-e-quella-a-coda-di-rondine_1272908_11/?site_source=MoreSeen-1272908">
                    
                    <h4 class="h4letture">
                        Sicurezza, la chiave migliore  è quella a “coda di rondine”
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/dopo-la-frana-tempi-lunghi-per-i-lavori-mancano-i-soldi-e-pure-il-progetto_1272877_11/?site_source=MoreSeen-1272877">
                    
                    <h4 class="h4letture">
                        Dopo la frana tempi lunghi per i lavori  Mancano i soldi e pure il progetto
                    </h4>
                </a>
            </li>
        
    </ul>
</div>
        

        
    </footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>

            
        
    
                
            
            <div class="clearfix"></div>
        </div>
        
    
    
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>

        
            

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/sondrio-e-cintura/section/">Sondrio
                </a>
            </li>
        
            <li>
                <a href="/publisher/valchiavenna/section/">Valchiavenna
                </a>
            </li>
        
            <li>
                <a href="/publisher/morbegno-e-bassa-valle/section/">Morbegno
                </a>
            </li>
        
            <li>
                <a href="/publisher/tirano-e-alta-valle/section/">Tirano
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/auto-e-moto/section/">
                    Auto e Moto
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi%20siamo/section/">Redazione</a></li>
                        <li><a href="mailto:redazione.so@laprovincia.it">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="/publisher/abbonamenti/section/">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns"><a href="http://www.orobie.it" target="_blank">
                            <div class="footer-orobie"></div>
                        </a></div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2014 - Sesaab S.P.A. - E' vietata la riproduzione anche parziale</div>
    </div>
</div>

    

            <script src="/site_media_tribe_custom/static/js/jquery-1.11.0.min.js"></script>
<script src="/site_media_tribe_custom/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge : {
            my_custom_query : 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/es5-shim.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/ie8fix.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs-contrib-hls.js"></script>





<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result" ).show();
            } else {
                visibility = false;
                $( "#locals_result" ).hide();
            }
        });
        $('#locals_navigation_close').click(function (){
            visibility = false;
            $( "#locals_result" ).hide();
        });
        $('#locals_navigation_simple').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result_simple" ).show();
            } else {
                visibility = false;
                $( "#locals_result_simple" ).hide();
            }
        });
        $('#locals_navigation_simple_close').click(function (){
            visibility = false;
            $( "#locals_result_simple" ).hide();
        });

        $('#div_id_city').change( function() {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click( function(){
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click( function(){
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click( function(){
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click( function(){
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click( function(){
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function(){
            if (open_selter == false){
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function(){
            if (open_menusopraview == false){
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(content_type_id, object_id){
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id;
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }

    function ajax_clock_pop_up(content_type_id, object_id){
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>




<script type="text/javascript">
    function day_photo_prev(gallery_id){
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
    function day_photo_next(gallery_id){
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
</script>

<script>
    $(document).ready(function(){
        if ( $("#alert_cookie_popup").length ) {
            $('#alert_cookie_button').click(function(){
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function(data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType:"html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/site_media_tribe_custom/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false){
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/site_media_tribe_custom/static/js/ProvinceCityAjax.js"></script>



        
        
    <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=94&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        
    });
</script>



    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1272955/?next=/stories/Cronaca/riforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionale_1272955_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    

        <script type="text/javascript" >
            //console.log('SONO QUI')
            var url = "/polls/ajax_in_line_poll/1272955/"
            $('#div_polls').load(url);
        </script>


    


    
        
        
        <script type="text/javascript">
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1272955&content_type_id=11", {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });
        </script>



    

        


        <div class="allert-cookies" id="alert_cookie_popup" style="display: none;">
    <div class="contentalert">
        <button class="accept" id="alert_cookie_button">Ho capito!</button>
                        <span class="title-cookies">
                            I cookie ci aiutano ad offrirti un servizio migliore.
                        </span>
        Accedendo a questo sito, accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo.<br>
        <a href="/publisher/privacy/section/">Clicca qui per maggiori informazioni e per visionare Condizioni di servizio e informativa privacy</a>
    </div>
</div>

        <script>
    $.get( "/account/ajax_login_form/?request_pah=/stories/Cronaca/riforma-della-banche-popolari-oggi-il-verdetto-della-corte-costituzionale_1272955_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });

    $.get( "/account/ajax_alert_cookie/", function( data ) {
        console.log('ajax_alert_cookie', data);
        if(data.alert_cookie_seen==0) {
            $('#alert_cookie_popup').show();
        }
    });
</script>
        

        
	<script type="text/javascript">


    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
    __socialbeatTracker('trackPageView', null, [
        {
            customer: {
                id: 'b320732e-c5e5-11e7-a9a1-066fcdf7d4f2',
                site: {'id': '10', 'name': "La Provincia di Sondrio"},
            },
            content: {
                    story_id: "1272955",
                    published: "2018-03-21T06:00:00+01:00",
                    type:"leaf",

                    section: "Cronaca",
                    counters: {words: 378, images: 4 },
                    paywall: {model: 'free', 'enabled': 0},
                    
                    places: [{city: {name: "Bari" }},{city: {name: "Sondrio" }}],


                    
                    tags: ["Bari","Sondrio"],
                    
                    authors: [
                        {id: "194", first_name: "Luca",
                            last_name: "Begalli"  }
                    ]
                    
                }
            }
        ]);


</script>



    </body>
</html>

