







<!doctype html>

<html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>«Mesolcina, il tunnel ci porta in Europa» - Cronaca Campodolcino </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="description" content="Firme a Campodolcino, durante l’estate il comitato guidato dall’ex sindaco Giuseppe Guanella ha raccolto 1.562 adesioni. «Gli otto chilometri di traforo costerebbero 300 milioni, un investimento ingente ma di valenza transfrontaliera»." />
        <meta name="keywords" content ="

" />
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA" />
        <meta name="google-site-verification" content="c9RZbyoVFEiCY3D1T2qrtAl3dAaPmHImY9lOMfOZY-M" />
        <meta name="google-site-verification" content="9FV5r9ld-SRdUdxF9zRmXugwaNcDojBXExO2M7HWNNM" />
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <script>

    dataLayer = [{
         'section': 'Cronaca',
        
          'st_author': '',
                        'st_publish_date': '2018-09-02',
                        'st_primary_city': 'campodolcino',
                        'st_primary_local': 'valchiavenna',
                        'st_has_print_text': 'False',
                        'st_word_count': '501',
                        
                        'st_section': 'Cronaca',
                        
                        'st_id': '1288241',
                        'st_status_code': '',
                        'st_description': '',
                        
                        'st_comment_enable': 'True',
                        'st_can_read': 1,

        
        
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBXX4V');
</script>
<!-- End Google Tag Manager -->


        
    
        <link rel="canonical" href="https://www.laprovinciadisondrio.it/stories/Cronaca/mesolcina-il-tunnel-ci-porta-in-europa_1288241_11/" />

        <meta property="og:title" content="«Mesolcina, il tunnel ci porta in Europa»"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadisondrio.it/stories/Cronaca/mesolcina-il-tunnel-ci-porta-in-europa_1288241_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/2/photos/cache/mesolcina-il-tunnel-ci-porta-in-europa_6a75e1be-aeeb-11e8-9e92-31a634801e9c_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/2/photos/cache/mesolcina-il-tunnel-ci-porta-in-europa_7f7964b4-aeeb-11e8-9e92-31a634801e9c_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Campodolcino"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        
        
        <meta name="twitter:title" content="«Mesolcina, il tunnel ci porta in Europa»">
        <meta name="twitter:description" content="Firme a Campodolcino, durante l’estate il comitato guidato dall’ex sindaco Giuseppe Guanella ha raccolto 1.562 adesioni. «Gli otto chilometri di traforo costerebbero 300 milioni, un investimento ingente ma di valenza transfrontaliera».">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/2/photos/cache/mesolcina-il-tunnel-ci-porta-in-europa_6a75e1be-aeeb-11e8-9e92-31a634801e9c_998_397_display.jpg"/>
        

        

    


        
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/site.css?v=20180615.0" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/referendum.css?v=20161201.1" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/print.css" media="print"/>
<script src="/site_media_tribe_custom/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->

<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>

<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">

<link href="/site_media_tribe_custom/static/video-js-ads/video-js.css" rel="stylesheet">
<link href="/site_media_tribe_custom/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/elezioni.css?v=4" />

        
    
        
    
    
    <!-- Methode uuid: "5d9959aa-adea-11e8-bd2e-9673d3944f96" -->


    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFBXX4V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        
        <div id="menu00" class="prototype">
            <div id="strumenti">
                <div id="loginbar">
                    


<div class="logged">
    
        <a href="/account/login/?next=/stories/Cronaca/mesolcina-il-tunnel-ci-porta-in-europa_1288241_11/">Accedi</a>
        <a href="/account/signup/?next=/stories/Cronaca/mesolcina-il-tunnel-ci-porta-in-europa_1288241_11/">Registrati</a>
    
</div>
                </div>
            </div>
        </div>
        
            <div class="medium-24 columns menu01b">
                <nav class="top-bar bar2" data-topbar>
                    
                        

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

                    
                </nav>
            </div>
        
        
            
                <div id="banner_header" >
    

    
        <a name="top"></a>
        <!-- lighbox piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lps_crn_crn_leaderboard’
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>


        

    
   
</div>
            
        
        <div id="content">
            
            <div id="testata" class="row">
                <div id="subhead01" class="mediu-24 columns">
                    
                    


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/site_media_tribe_custom/static/img/loghi/laprovincia-sondrio.png" alt="La Provincia di Sondrio"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://twitter.com/laprovinciadiso" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Sondrio/301593538184" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="mailto:redazione.so@laprovincia.it">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/sondrio-e-cintura/section/">
                    Sondrio
                </a>
                <br>
                
            
                <a href="/publisher/valchiavenna/section/">
                    Valchiavenna
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/morbegno-e-bassa-valle/section/">
                    Morbegno
                </a>
                <br>
                
            
                <a href="/publisher/tirano-e-alta-valle/section/">
                    Tirano
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="Albaredo per San Marco">Albaredo per San Marco</option>
                        
                            <option value="Albosaggia">Albosaggia</option>
                        
                            <option value="Andalo Valtellino">Andalo Valtellino</option>
                        
                            <option value="Aprica">Aprica</option>
                        
                            <option value="Ardenno">Ardenno</option>
                        
                            <option value="Bema">Bema</option>
                        
                            <option value="Berbenno di Valtellina">Berbenno di Valtellina</option>
                        
                            <option value="Bianzone">Bianzone</option>
                        
                            <option value="Bormio">Bormio</option>
                        
                            <option value="Buglio in Monte">Buglio in Monte</option>
                        
                            <option value="Caiolo">Caiolo</option>
                        
                            <option value="Campodolcino">Campodolcino</option>
                        
                            <option value="Caspoggio">Caspoggio</option>
                        
                            <option value="Castello dell'Acqua">Castello dell'Acqua</option>
                        
                            <option value="Castione Andevenno">Castione Andevenno</option>
                        
                            <option value="Cedrasco">Cedrasco</option>
                        
                            <option value="Cercino">Cercino</option>
                        
                            <option value="Chiavenna">Chiavenna</option>
                        
                            <option value="Chiesa in Valmalenco">Chiesa in Valmalenco</option>
                        
                            <option value="Chiuro">Chiuro</option>
                        
                            <option value="Cino">Cino</option>
                        
                            <option value="Civo">Civo</option>
                        
                            <option value="Colorina">Colorina</option>
                        
                            <option value="Cosio Valtellino">Cosio Valtellino</option>
                        
                            <option value="Dazio">Dazio</option>
                        
                            <option value="Delebio">Delebio</option>
                        
                            <option value="Dubino">Dubino</option>
                        
                            <option value="Faedo Valtellino">Faedo Valtellino</option>
                        
                            <option value="Forcola">Forcola</option>
                        
                            <option value="Fusine">Fusine</option>
                        
                            <option value="Gerola Alta">Gerola Alta</option>
                        
                            <option value="Gordona">Gordona</option>
                        
                            <option value="Grosio">Grosio</option>
                        
                            <option value="Grosotto">Grosotto</option>
                        
                            <option value="Lanzada">Lanzada</option>
                        
                            <option value="Livigno">Livigno</option>
                        
                            <option value="Lovero">Lovero</option>
                        
                            <option value="Madesimo">Madesimo</option>
                        
                            <option value="Mantello">Mantello</option>
                        
                            <option value="Mazzo di Valtellina">Mazzo di Valtellina</option>
                        
                            <option value="Mello">Mello</option>
                        
                            <option value="Menarola">Menarola</option>
                        
                            <option value="Mese">Mese</option>
                        
                            <option value="Montagna in Valtellina">Montagna in Valtellina</option>
                        
                            <option value="Morbegno">Morbegno</option>
                        
                            <option value="Novate Mezzola">Novate Mezzola</option>
                        
                            <option value="Pedesina">Pedesina</option>
                        
                            <option value="Piantedo">Piantedo</option>
                        
                            <option value="Piateda">Piateda</option>
                        
                            <option value="Piuro">Piuro</option>
                        
                            <option value="Poggiridenti">Poggiridenti</option>
                        
                            <option value="Ponte in Valtellina">Ponte in Valtellina</option>
                        
                            <option value="Postalesio">Postalesio</option>
                        
                            <option value="Prata Camportaccio">Prata Camportaccio</option>
                        
                            <option value="Rasura">Rasura</option>
                        
                            <option value="Rogolo">Rogolo</option>
                        
                            <option value="Samolaco">Samolaco</option>
                        
                            <option value="San Giacomo Filippo">San Giacomo Filippo</option>
                        
                            <option value="Sernio">Sernio</option>
                        
                            <option value="Sondalo">Sondalo</option>
                        
                            <option value="Sondrio">Sondrio</option>
                        
                            <option value="Spriana">Spriana</option>
                        
                            <option value="Talamona">Talamona</option>
                        
                            <option value="Tartano">Tartano</option>
                        
                            <option value="Teglio">Teglio</option>
                        
                            <option value="Tirano">Tirano</option>
                        
                            <option value="Torre di Santa Maria">Torre di Santa Maria</option>
                        
                            <option value="Tovo di Sant'Agata">Tovo di Sant'Agata</option>
                        
                            <option value="Traona">Traona</option>
                        
                            <option value="Tresivio">Tresivio</option>
                        
                            <option value="Val Masino">Val Masino</option>
                        
                            <option value="Valdidentro">Valdidentro</option>
                        
                            <option value="Valdisotto">Valdisotto</option>
                        
                            <option value="Valfurva">Valfurva</option>
                        
                            <option value="Verceia">Verceia</option>
                        
                            <option value="Vervio">Vervio</option>
                        
                            <option value="Villa di Chiavenna">Villa di Chiavenna</option>
                        
                            <option value="Villa di Tirano">Villa di Tirano</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>

<div id="logoup" class="">
    <a href="/?src=logo_up">
        <img src="/site_media_tribe_custom/static/img/head/logobianco.png" />
    </a>
</div>

<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

        
    </nav>
</div>
                </div>
                
    
        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=979");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a845923b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=979&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a845923b' border='0' alt='' /></a></noscript>

    

                
            </div>
            
            
            
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">«Mesolcina, il tunnel ci porta in Europa»</a>
            </li>

        </ul>

        </div>
        
    

            
            
                
        
            <!-- uuid : 5d9959aa-adea-11e8-bd2e-9673d3944f96 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/2/photos/cache/mesolcina-il-tunnel-ci-porta-in-europa_6a75e1be-aeeb-11e8-9e92-31a634801e9c_998_397_big_story_detail.jpg" data-square-image="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/2/photos/cache/mesolcina-il-tunnel-ci-porta-in-europa_7f7964b4-aeeb-11e8-9e92-31a634801e9c_512_512_new_square_large.jpg" alt="«Mesolcina, il tunnel ci porta in Europa»" />
            
            
                <div class="didascalia_1">
                    Campodolcino punta al traforo della Mesolcina per aprire un canale diretto con l’Europa
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Domenica 02 Settembre 2018</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Fmesolcina-il-tunnel-ci-porta-in-europa_1288241_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Fmesolcina-il-tunnel-ci-porta-in-europa_1288241_11%2F&text=«Mesolcina, il tunnel ci porta in Europa»" target="_blank">
            <i class="fa fa-twitter-square"></i>Twitter
        </a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Fmesolcina-il-tunnel-ci-porta-in-europa_1288241_11%2F" target="_blank">
            <i class="fa fa-google-plus-square"></i>Google plus
        </a>
    </li>
    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>«Mesolcina, il tunnel ci porta in Europa»</p>
            </h1>
            <time pubdate datetime="Domenica 02 Settembre 2018 22:06"></time>
            
            
                <div class="intro">
                    <p>Firme a Campodolcino, durante l’estate il comitato guidato dall’ex sindaco Giuseppe Guanella ha raccolto 1.562 adesioni. «Gli otto chilometri di traforo costerebbero 300 milioni, un investimento ingente ma di valenza transfrontaliera».</p>
                </div>
            
        </header>

        

        
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lps_crn_crn_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>Il clima frizzante dei mille e pi&#249; metri di quota, le brisaole e i grap&#236;n, gli incontri al Muvis, i sentieri e i campi del centro sportivo. Ma oltre ai consueti ingredienti dell&#8217;estate, i turisti che hanno scelto Campodolcino per le vacanze hanno trovato anche il banchetto del comitato che sostiene il progetto del tunnel della Mesolcina. </p>
<p>Quella dei volontari guidati da <span class="nero">Giuseppe Guanella</span>, ex sindaco e ora presidente del gruppo che riunisce cittadini del posto e professionisti di tutta la provincia, &#232; stata un&#8217;azione costante. E i risultati, alla fine di agosto, sono soddisfacenti. &#171;Abbiamo raccolto 1.562 firme, un numero che supera abbondantemente quello degli abitanti: questo dimostra che il tunnel sarebbe un&#8217;occasione di sviluppo economico, culturale e sociale del territorio montano apprezzata anche dai turisti&#187;, sottolinea Guanella. </p>
<p>Il progetto illustrato prevede la realizzazione di un tunnel stradale a due corsie, lungo poco meno di otto chilometri, che collega le localit&#224; di Campodolcino e Mesocco. Le previsioni di spesa parlano di circa 300 milioni di euro. &#171;Certo, di questi tempi una cifra di questo tipo ci potrebbe spaventare - spiega il vicepresidente <span class="nero">Pietro Guanella</span> -. Ma non si tratta di un progetto locale, bens&#236; di un&#8217;opera che potrebbe togliere dall&#8217;isolamento questa valle per i secoli a venire. Abbiamo potenzialit&#224; inespresse dal punto di vista turistico che questa galleria diretta verso il cuore dell&#8217;Europa ci permetterebbe di valorizzare&#187;. </p>
<p>Un&#8217;idea preziosa per Campodolcino, insomma, ma non solo, secondo Giuseppe Guanella, che per molti anni ha guidato l&#8217;istituto alberghiero &#8220;Caurga&#8221; e ha avuto modo di conoscere da vicino i flussi turistici. &#171;Infatti ci siamo rivolti a Regione Lombardia, coinvolgendo gli assessori <span class="nero">Claudia Maria Terzi</span> (alle Infrastrutture), <span class="nero">Massimo Sertori</span> (alla Montagna) e <span class="nero">Davide Carlo</span> Caparini (al Bilancio), oltre che al sottosegretario <span class="nero">Giancarlo Giorgetti</span>, che da decenni frequenta il nostro paese. Abbiamo costruito un collegamento, per ora ideale, con i nostri vicini della Mesolcina e con le istituzioni di Coira, del Ticino e della Confederazione, perch&#233; siamo convinti che quest&#8217;opportunit&#224; si preziosa anche per loro. Il Ticino e l&#8217;Engadina si avvicinerebbero e il traffico verso Chiasso sarebbe ridotto, come chiede la popolazione ticinese. Il flusso di turisti, non certo i bisonti della strada, potrebbe passare dalla nostra valle. Inoltre i benefici sarebbero evidenti anche per l&#8217;Alto Lario, sia sulla sponda lecchese, sia per quella comasca&#187;. <head><script language="JavaScript" type="text/javascript">

       var adagioLocation='lps_crn_crn_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
</head></p>
<p>Pietro Guanella esprime le aspettative dei giovani della valle. &#171;Il rischio dello spopolamento &#232; evidente, soprattutto se c&#8217;&#232; un costante calo di servizi. Le infrastrutture, ecosostenibili nei numeri, rappresentano un freno all&#8217;impoverimento della montagna. Non siamo alternativi al Mortirolo, di cui si &#232; parlato recentemente per la Valtellina, ma crediamo che la soluzione della Mesolcina sia l&#8217;unica efficace per la Valle Spluga. Le valli alpine devono essere in collegamento, la tragedia del Cengalo ce lo ricorda. Recentemente il presidente della Provincia <span class="nero">Luca Della Bitta</span> ha annunciato che il prossimo studio di fattibilit&#224; sar&#224; dedicato a quest&#8217;idea. Alla politica chiediamo coraggio: ne va del futuro di un ampio territorio&#187;. </p>

            
        
        


        <div class="clearfix"></div>

        


        
        
        
        
    

        <div class="clearfix"></div>

        
            
        

        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
            
        </p>


        
        
         <div id="div_polls"></div>
        <script type="text/javascript">
var FW_type = "4W-Native";
var FW_code = "218867;105587;75503;0";
fwPassback = true;
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>


    <footer>
        
            
            

            
            
            
        
        
        
            



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Valchiavenna/Campodolcino/1/" class="label-tags">
            #Campodolcino
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/Economia,%20affari%20e%20finanza/">
            #Economia, affari e finanza
        </a>
    
        <a class="label-tags" href="/classification/topic/Informazione%20d'impresa/">
            #Informazione d'impresa
        </a>
    
        <a class="label-tags" href="/classification/topic/Funzionari%20aziendali/">
            #Funzionari aziendali
        </a>
    
    
        <a class="label-tags" href="/classification/person/Davide%20Carlo%20Caparini/">
            #Davide Carlo Caparini
        </a>
    
        <a class="label-tags" href="/classification/person/Giuseppe%20Guanella/">
            #Giuseppe Guanella
        </a>
    
    




    </div>


    
        
        <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
        <div class="clearfix"></div>
        <div class="listacorrelati">
            
                
                    
                        
                            
                                <a href="/stories/Cronaca/lautunno-alle-porte-teglio-il-benvenuto-lo-da-a-tavola_1288246_11/?attach_a_&src=img&site_source=RelatedBottomImg-1288246" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/2/photos/cache/lautunno-alle-porte-teglio-il-benvenuto-lo-da-a-tavola_a23eb2ea-aeed-11e8-9e92-31a634801e9c_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Domenica 02 Settembre 2018</span>
        <h4 class="h4correlato">L’autunno alle porte, Teglio il benvenuto lo dà a tavola</h4>
    </div>
</a>
                            
                        
                    
                
                
                
                
                
                
            
                
                
                    
                        
                            
                                <a href="/stories/Cronaca/nuova-38-e-la-viabilita-del-territorio-vertice-con-i-sindaci-risposte-certe_1288207_11/?attach_a_&src=img&site_source=RelatedBottomImg-1288207" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/9/2/photos/cache/nuova-38-e-la-viabilita-del-territorio-vertice-con-i-sindaci-rispost_1289301e-ae28-11e8-bd2e-9673d3944f96_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Domenica 02 Settembre 2018</span>
        <h4 class="h4correlato">Nuova 38 e la viabilità del territorio  Vertice con i sindaci: «Risposte certe»</h4>
    </div>
</a>
                            
                        
                    
                
                
                
                
                
            
                
                
                
                    
                        
                            <a href="/stories/Cronaca/nove-treni-e-piu-personale-di-bordo-un-autunno-di-novita-in-lombardia_1288165_11/?attach_a_&src=title&site_source=RelatedBottom-1288165" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Sabato 01 Settembre 2018</span>
        <h4 class="h4correlato02">«Nove treni e più personale di bordo»  Un autunno di novità in Lombardia</h4>
        <p class="introcorr">
            Accordo Regione-Fs: il presidente Fontana: «Finalmente risposte concrete, un buon inizio». L’ad Battisti: «Stiamo lavorando per mettere al centro e garantire viaggi migliori ai ...
        </p>
    </div>
</a>
                        
                    
                
                
                
                
            
                
                
                
                
                    
                        
                            <a href="/stories/Cronaca/sono-cinque-i-ponti-con-criticita-urgenti_1288075_11/?attach_a_&src=title&site_source=RelatedBottom-1288075" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Venerdì 31 Agosto 2018</span>
        <h4 class="h4correlato02">Sono cinque i ponti con criticità urgenti</h4>
        <p class="introcorr">
            I controlli della Provincia. Servirebbero 10 milioni di euro solo per mettere in sicurezza queste strutture. Il presidente Della Bitta: «La principali problematiche a Samolaco ...
        </p>
    </div>
</a>
                        
                    
                
                
                
            
                
                
                
                
                
                    
                        
                            <a href="/stories/Cronaca/la-situazione-dei-ponti-monitoraggio-sul-valdone-osservato-speciale_1288051_11/?attach_a_&src=title&site_source=RelatedBottom-1288051" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Venerdì 31 Agosto 2018</span>
        <h4 class="h4correlato02">La situazione dei ponti. Monitoraggio sul Valdone: «Osservato speciale»</h4>
        <p class="introcorr">
            L’ingegnere Moretta: «Presenta criticità da valutare. Problemi strutturali durante la costruzione negli anni 80. Verificare se le soluzioni adottate siano ancora valide».
        </p>
    </div>
</a>
                        
                    
                
                
            
                
                
                
                
                
                
                    
                        
                            
                                <a href="/stories/Cronaca/la-febbre-del-nilo-a-carugo-e-iniziata-la-disinfestazione_1287952_11/?attach_a_&src=img&site_source=RelatedBottomImg-1287952" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/8/30/photos/cache/la-febbre-del-nilo-a-carugo-e-iniziata-la-disinfestazione_d37a0faa-abad-11e8-a5bb-a58486267026_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Giovedì 30 Agosto 2018</span>
        <h4 class="h4correlato">La febbre del Nilo a Carugo  È iniziata la disinfestazione</h4>
    </div>
</a>
                            
                        
                    
                
            
        </div>
    

        

        <div class="clearfix"></div>

        
        
            <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>

<div>
    <ul id="listaletture">
        
            <li>
                <a href="/stories/Cronaca/nominati-i-presidi-reggenti-part-time-in-un-istituto-su-tre_1288111_11/?site_source=MoreSeen-1288111">
                    
                    <h4 class="h4letture">
                        Nominati i presidi reggenti: part-time in un istituto su tre
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/violenza-in-spiaggia-a-menaggio-la-telefonata-ci-hanno-stuprate_1288185_11/?site_source=MoreSeen-1288185">
                    
                    <h4 class="h4letture">
                        Violenza in spiaggia a Menaggio  La telefonata: «Ci hanno stuprate»
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/nuova-38-e-la-viabilita-del-territorio-vertice-con-i-sindaci-risposte-certe_1288207_11/?site_source=MoreSeen-1288207">
                    
                    <h4 class="h4letture">
                        Nuova 38 e la viabilità del territorio  Vertice con i sindaci: «Risposte certe»
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/siamo-preoccupati-per-la-mostra-del-bitto-che-lascia-il-centro_1288163_11/?site_source=MoreSeen-1288163">
                    
                    <h4 class="h4letture">
                        «Siamo preoccupati per la Mostra del Bitto che lascia il centro»
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/bambini-non-vaccinati-per-loro-niente-asilo_1288181_11/?site_source=MoreSeen-1288181">
                    
                    <h4 class="h4letture">
                        «Bambini non vaccinati, per loro niente asilo»
                    </h4>
                </a>
            </li>
        
    </ul>
</div>
        

    </footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>

            
        
    
                
            
            <div class="clearfix"></div>
        </div>
        
    
    
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>

        
            

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/sondrio-e-cintura/section/">Sondrio
                </a>
            </li>
        
            <li>
                <a href="/publisher/valchiavenna/section/">Valchiavenna
                </a>
            </li>
        
            <li>
                <a href="/publisher/morbegno-e-bassa-valle/section/">Morbegno
                </a>
            </li>
        
            <li>
                <a href="/publisher/tirano-e-alta-valle/section/">Tirano
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/auto-e-moto/section/">
                    Auto e Moto
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi%20siamo/section/">Redazione</a></li>
                        <li><a href="mailto:redazione.so@laprovincia.it">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="/publisher/abbonamenti/section/">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns"><a href="http://www.orobie.it" target="_blank">
                            <div class="footer-orobie"></div>
                        </a></div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2018 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    

            <script src="/site_media_tribe_custom/static/js/jquery-1.11.0.min.js"></script>
<script src="/site_media_tribe_custom/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge : {
            my_custom_query : 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/es5-shim.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/ie8fix.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs-contrib-hls.js"></script>





<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result" ).show();
            } else {
                visibility = false;
                $( "#locals_result" ).hide();
            }
        });
        $('#locals_navigation_close').click(function (){
            visibility = false;
            $( "#locals_result" ).hide();
        });
        $('#locals_navigation_simple').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result_simple" ).show();
            } else {
                visibility = false;
                $( "#locals_result_simple" ).hide();
            }
        });
        $('#locals_navigation_simple_close').click(function (){
            visibility = false;
            $( "#locals_result_simple" ).hide();
        });

        $('#div_id_city').change( function() {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click( function(){
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click( function(){
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click( function(){
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click( function(){
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click( function(){
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function(){
            if (open_selter == false){
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function(){
            if (open_menusopraview == false){
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(content_type_id, object_id){
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id;
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }

    function ajax_clock_pop_up(content_type_id, object_id){
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>




<script type="text/javascript">
    function day_photo_prev(gallery_id){
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
    function day_photo_next(gallery_id){
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
</script>

<script>
    $(document).ready(function(){
        if ( $("#alert_cookie_popup").length ) {
            $('#alert_cookie_button').click(function(){
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function(data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType:"html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/site_media_tribe_custom/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false){
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/site_media_tribe_custom/static/js/ProvinceCityAjax.js"></script>



        
        
    <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=94&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        
    });
</script>

    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1288241/?next=/stories/Cronaca/mesolcina-il-tunnel-ci-porta-in-europa_1288241_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    

        <script type="text/javascript" >
            //console.log('SONO QUI')
            var url = "/polls/ajax_in_line_poll/1288241/"
            $('#div_polls').load(url);
        </script>


    


    
        
        
        <script type="text/javascript">

            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1288241&content_type_id=11", {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });
        </script>


    

        


        <div class="allert-cookies" id="alert_cookie_popup" style="display: none;">
    <div class="contentalert">
        <button class="accept" id="alert_cookie_button">Ho capito!</button>
                        <span class="title-cookies">
                              Questo sito utilizza cookies tecnici e di analisi statistica, propri e di terze parti.
                            </span>
            Per maggiori informazioni sui cookie, conoscere i cookie utilizzati dal sito ed eventualmente disabilitarli, consulta la nostra <a href="/publisher/privacy/section/">Privacy & Cookie Policy.</a>.
    </div>
</div>

        <script>
    $.get( "/account/ajax_login_form/?request_pah=/stories/Cronaca/mesolcina-il-tunnel-ci-porta-in-europa_1288241_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });

    $.get( "/account/ajax_alert_cookie/", function( data ) {
        console.log('ajax_alert_cookie', data);
        if(data.alert_cookie_seen==0) {
            $('#alert_cookie_popup').show();
        }
    });
</script>
        

        
	<script type="text/javascript">


    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
    __socialbeatTracker('trackPageView', null, [
        {
            customer: {
                id: 'b320732e-c5e5-11e7-a9a1-066fcdf7d4f2',
                site: {'id': '10', 'name': "La Provincia di Sondrio"},
            },
            content: {
                    story_id: "1288241",
                    published: "2018-09-02T22:06:09+02:00",
                    type:"leaf",

                    section: "Cronaca",
                    counters: {words: 501, images: 4 },
                    paywall: {model: 'free', 'enabled': 0},
                    
                    places: [{city: {name: "Campodolcino" }}],


                    
                    tags: ["Campodolcino"],
                    
                    authors: [
                        {id: "193", first_name: "Alessandra",
                            last_name: "Polloni"  }
                    ]
                    
                }
            }
        ]);


</script>



    </body>
</html>

