







    <!doctype html>
    
    <html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport"
              content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Lombardia: rimpasto in giunta  Zuccotti al posto di Gallera? - Cronaca, Milano
            </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="
                Il preside della Facoltà di Medicina della Statale e primario di pediatria dell’ospedale Buzzi potrebbe sostituire l’attuale assessore al welfare"/>
        <meta name="keywords" content="
                

"/>
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA"/>
        <meta name="google-site-verification" content="c9RZbyoVFEiCY3D1T2qrtAl3dAaPmHImY9lOMfOZY-M"/>
        <meta name="google-site-verification" content="9FV5r9ld-SRdUdxF9zRmXugwaNcDojBXExO2M7HWNNM"/>
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        
<script>

    dataLayer = [{
        'event': 'InitData',
         'section': 'Cronaca',
        
        
        
        
            'st_author': 'null',
            'st_publish_date': '2021-01-05',
            'st_primary_city': 'milano',
            'st_primary_local': 'italia',
            'st_primary_province': 'Milano',
            'st_primary_nation': 'Italia',
            'st_has_print_text': false,
            'st_word_count': '0',
            
                'st_section': 'Cronaca',
            
            'st_id': '1381859',
            'st_status_code': 'P',
            'st_description': 'PerTutti',
            
            'st_comment_enable': true,
            'st_reading_time': '1 min',
        

        
        
            'st_can_read': true,
        
        

        
    }];
</script>
<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-PFBXX4V');
</script>
<!-- End Google Tag Manager -->


        
            
                
                <script src="https://cdn.cookielaw.org/consent/tcf.stub.js"" type="text/javascript" charset="UTF-8"></script>
<!-- Inizio informativa di consenso dei cookie OneTrust per laprovinciadisondrio.it -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f4a4200b-ad4f-46af-b2de-21cb67daf80e" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- Fine informativa di consenso dei cookie OneTrust per laprovinciadisondrio.it -->
            
        

        
    

        <link rel="canonical" href="https://www.laprovinciadisondrio.it/stories/Cronaca/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_1381859_11/" />

        <meta property="og:title" content="Lombardia: rimpasto in giunta  Zuccotti al posto di Gallera?"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadisondrio.it/stories/Cronaca/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_1381859_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/cache/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_83101920-4f56-11eb-b003-38b29dc31669_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/cache/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_9328a002-4f56-11eb-b003-38b29dc31669_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Milano"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        <meta name="twitter:title" content="Lombardia: rimpasto in giunta  Zuccotti al posto di Gallera?">
        <meta name="twitter:description" content="Il preside della Facoltà di Medicina della Statale e primario di pediatria dell’ospedale Buzzi potrebbe sostituire l’attuale assessore al welfare">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/cache/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_83101920-4f56-11eb-b003-38b29dc31669_998_397_display.jpg"/>
        

        


    


        
<link rel="stylesheet" href="/static/stylesheets/common.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/site.css?v=20202901" />
<link rel="stylesheet" href="/static/stylesheets/print.css" media="print"/>
<script src="/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->


    <script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>

<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">
        
    
        
    
    
    <!-- Methode uuid: "0d9a8ffe-4f56-11eb-b003-38b29dc31669" -->



        
        
        <script data-ad-client="ca-pub-5277474319426019" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        
    </head>
    <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFBXX4V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    
        


<div id="menu00" class="prototype">
    <div id="strumenti" class="strumentinew">

        
        <div class="new-menumobile01">
            <a class="menusopraview_open"><i class="fa fa-bars"></i></a>
        </div>
        <div class="menusopraview" style="display: none; visibility: hidden;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=sondrio" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://lp.laprovinciadisondrio.it/lp/edicoladigitale/masterlp/?params=starter&authCode=bc7067043e919bca12887ff7a08b40d2&params=starter&testata=sondrio&testata=sondrio">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Sondrio/dp/B083SK6JC8/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
    
</ul>
</ul>
        </div>
        <div class="loginbar-link">
            <a href="http://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=sondrio" target="_blank">Edizione Digitale</a> |
            <a href="https://lp.laprovinciadisondrio.it/lp/edicoladigitale/masterlp/?params=starter&authCode=bc7067043e919bca12887ff7a08b40d2&params=starter&testata=sondrio&testata=sondrio">Abbonamenti</a>

            
            
        </div>

        <div id="loginbar" ></div>
        

    </div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
    <div class="menusopra-content">
        <a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
        <a href="/?src=logo_up" class="logoeco2black">
            <img src="/site_media_tribe_custom/static/img/head/logobianco.png">
        </a>
        <div class="menusopraview" style="display: none;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=sondrio" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://lp.laprovinciadisondrio.it/lp/edicoladigitale/masterlp/?params=starter&authCode=bc7067043e919bca12887ff7a08b40d2&params=starter&testata=sondrio&testata=sondrio">Abbonamenti</a></li>
    <li><a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Sondrio/dp/B083SK6JC8/" target="_blank">Skill Alexa</a></li>
    <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
    
</ul>
</ul>
        </div>
        <div id="loginbar_menu"></div>

        <div class="menuservizio">
            <a href="http://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="https://lp.laprovinciadisondrio.it/lp/edicoladigitale/masterlp/?params=starter&authCode=bc7067043e919bca12887ff7a08b40d2&params=starter&testata=sondrio&testata=sondrio">Abbonamenti</a> |

            
            
        </div>
    </div>
</div>
    

    
        <div class="medium-24 columns menu01b">
            <nav class="top-bar bar2" data-topbar>
                
                    

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

                
            </nav>
        </div>
    
    
        
            <div id="banner_header" >
    
        <a name="top"></a>
        <!-- lighbox piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lps_crn_crn_leaderboard';
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>


        

    
</div>
        
    
    <div id="content">
        
        <div id="testata" class="row">
            <div id="subhead01" class="mediu-24 columns">
                
                


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/static/img/loghi/laprovincia-sondrio.png" alt="La Provincia di Sondrio"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://www.amazon.it/Seaab-Servizi-srl-Provincia-Sondrio/dp/B083SK6JC8/" target="_blank">
                        <img src="/static/img/loghi/alexa_provincia_sondrio_small.png" alt="Skill Alexa La Provincia di Sondrio" style="height: 32px; margin-top: 3px; margin-right: 3px;"/>
                    </a>
                </li>
                <li>
                    <a href="https://twitter.com/laprovinciadiso" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="https://www.facebook.com/pages/La-Provincia-di-Sondrio/301593538184" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="/cdn-cgi/l/email-protection#3a485f5e5b405355545f1449557a565b4a48554c535459535b14534e">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/sondrio-e-cintura/section/">
                    Sondrio
                </a>
                <br>
                
            
                <a href="/publisher/valchiavenna/section/">
                    Valchiavenna
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/morbegno-e-bassa-valle/section/">
                    Morbegno
                </a>
                <br>
                
            
                <a href="/publisher/tirano-e-alta-valle/section/">
                    Tirano
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="albaredo-per-san-marco">Albaredo per San Marco</option>
                        
                            <option value="albosaggia">Albosaggia</option>
                        
                            <option value="andalo-valtellino">Andalo Valtellino</option>
                        
                            <option value="aprica">Aprica</option>
                        
                            <option value="ardenno">Ardenno</option>
                        
                            <option value="bema">Bema</option>
                        
                            <option value="berbenno-di-valtellina">Berbenno di Valtellina</option>
                        
                            <option value="bianzone">Bianzone</option>
                        
                            <option value="bormio">Bormio</option>
                        
                            <option value="buglio-in-monte">Buglio in Monte</option>
                        
                            <option value="caiolo">Caiolo</option>
                        
                            <option value="campodolcino">Campodolcino</option>
                        
                            <option value="caspoggio">Caspoggio</option>
                        
                            <option value="castello-dellacqua">Castello dell'Acqua</option>
                        
                            <option value="castione-andevenno">Castione Andevenno</option>
                        
                            <option value="cedrasco">Cedrasco</option>
                        
                            <option value="cercino">Cercino</option>
                        
                            <option value="chiavenna">Chiavenna</option>
                        
                            <option value="chiesa-in-valmalenco">Chiesa in Valmalenco</option>
                        
                            <option value="chiuro">Chiuro</option>
                        
                            <option value="cino">Cino</option>
                        
                            <option value="civo">Civo</option>
                        
                            <option value="colorina">Colorina</option>
                        
                            <option value="cosio-valtellino">Cosio Valtellino</option>
                        
                            <option value="dazio">Dazio</option>
                        
                            <option value="delebio">Delebio</option>
                        
                            <option value="dubino">Dubino</option>
                        
                            <option value="faedo-valtellino">Faedo Valtellino</option>
                        
                            <option value="forcola">Forcola</option>
                        
                            <option value="fusine">Fusine</option>
                        
                            <option value="gerola-alta">Gerola Alta</option>
                        
                            <option value="gordona">Gordona</option>
                        
                            <option value="grosio">Grosio</option>
                        
                            <option value="grosotto">Grosotto</option>
                        
                            <option value="lanzada">Lanzada</option>
                        
                            <option value="livigno">Livigno</option>
                        
                            <option value="lovero">Lovero</option>
                        
                            <option value="madesimo">Madesimo</option>
                        
                            <option value="mantello">Mantello</option>
                        
                            <option value="mazzo-di-valtellina">Mazzo di Valtellina</option>
                        
                            <option value="mello">Mello</option>
                        
                            <option value="menarola">Menarola</option>
                        
                            <option value="mese">Mese</option>
                        
                            <option value="montagna-in-valtellina">Montagna in Valtellina</option>
                        
                            <option value="morbegno">Morbegno</option>
                        
                            <option value="novate-mezzola">Novate Mezzola</option>
                        
                            <option value="pedesina">Pedesina</option>
                        
                            <option value="piantedo">Piantedo</option>
                        
                            <option value="piateda">Piateda</option>
                        
                            <option value="piuro">Piuro</option>
                        
                            <option value="poggiridenti">Poggiridenti</option>
                        
                            <option value="ponte-in-valtellina">Ponte in Valtellina</option>
                        
                            <option value="postalesio">Postalesio</option>
                        
                            <option value="prata-camportaccio">Prata Camportaccio</option>
                        
                            <option value="rasura">Rasura</option>
                        
                            <option value="rogolo">Rogolo</option>
                        
                            <option value="samolaco">Samolaco</option>
                        
                            <option value="san-giacomo-filippo">San Giacomo Filippo</option>
                        
                            <option value="sernio">Sernio</option>
                        
                            <option value="sondalo">Sondalo</option>
                        
                            <option value="sondrio">Sondrio</option>
                        
                            <option value="spriana">Spriana</option>
                        
                            <option value="talamona">Talamona</option>
                        
                            <option value="tartano">Tartano</option>
                        
                            <option value="teglio">Teglio</option>
                        
                            <option value="tirano">Tirano</option>
                        
                            <option value="torre-di-santa-maria">Torre di Santa Maria</option>
                        
                            <option value="tovo-di-santagata">Tovo di Sant'Agata</option>
                        
                            <option value="traona">Traona</option>
                        
                            <option value="tresivio">Tresivio</option>
                        
                            <option value="val-masino">Val Masino</option>
                        
                            <option value="valdidentro">Valdidentro</option>
                        
                            <option value="valdisotto">Valdisotto</option>
                        
                            <option value="valfurva">Valfurva</option>
                        
                            <option value="verceia">Verceia</option>
                        
                            <option value="vervio">Vervio</option>
                        
                            <option value="villa-di-chiavenna">Villa di Chiavenna</option>
                        
                            <option value="villa-di-tirano">Villa di Tirano</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>







<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

        
    </nav>
</div>
            </div>
            
    
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=979");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a845923b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=979&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a845923b' border='0' alt='' /></a></noscript>

    

            
        </div>
        
        
        
        
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Lombardia: rimpasto in giunta  Zuccotti al posto di Gallera?</a>
            </li>

        </ul>

        </div>
        
    

        
        
            
        
            <!-- uuid : 0d9a8ffe-4f56-11eb-b003-38b29dc31669 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/cache/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_83101920-4f56-11eb-b003-38b29dc31669_998_397_original.jpg"
                 data-square-image="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/cache/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_9328a002-4f56-11eb-b003-38b29dc31669_512_512_new_square_large.jpg"
                 alt="Lombardia: rimpasto in giunta  Zuccotti al posto di Gallera?"/>
            
            
                <div class="didascalia_1">
                    Gian Vincenzo Zuccotti
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Martedì 05 Gennaio 2021</li>
            
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
        
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Flombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_1381859_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i> Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Flombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_1381859_11%2F&text=Lombardia: rimpasto in giunta  Zuccotti al posto di Gallera?" target="_blank">
            <i class="fa fa-twitter-square"></i> Twitter
        </a>
    </li>





    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>Lombardia: rimpasto in giunta</p>
<p>Zuccotti al posto di Gallera?</p>
            </h1>
            <time pubdate datetime="Martedì 05 Gennaio 2021 14:05"></time>
            
            
                <div class="intro">
                    <p>Il preside della Facoltà di Medicina della Statale e primario di pediatria dell’ospedale Buzzi potrebbe sostituire l’attuale assessore al welfare</p>
                </div>
            
        </header>

        

        
            
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">
 var adagioLocation='lps_crn_crn_rectangle'
 var adagioFormat=''; var adagioExtFormat='';
 var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
 var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
 adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
 </script>
    </div>
<p>«Zuccotti è un bravissimo medico, primario del Buzzi e preside di medicina della Statale. È una eccellenza lombarda, è utilissimo per quello che sta facendo. Noi stiamo lavorando, non do giudizi sui nomi, però stiamo lavorando per avere entro la settimana una Lombardia che corre, che cura, che investe». Sono le parole di Matteo Salvini, martedì 5 gennaio a margine della visita all’ospedale in Fiera a Milano, alla domanda sul possibile ingresso nella giunta lombarda di Gian Vincenzo Zuccotti, preside della Facoltà di Medicina della Statale e primario di pediatria dell’ospedale Buzzi, al posto dell’assessore al Welfare Giulio Gallera.</p>
<p>«Mi fermerò tutti i giorni necessari- aggiunge Salvini- la Lombardia è il motore dell’Europa. Cerchiamo di fare le scelte migliori nei tempi più brevi possibili senza dibattiti e teatrini romani che in questo periodo sono stucchevoli».<head><script language="JavaScript" type="text/javascript">

       var adagioLocation='lps_crn_crn_inread'

     var adagioFormat=''; var adagioExtFormat='';

        var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

      var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

     

      adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
</head></p>
<p>Le voci dio un rimpasto si sono rincorse per tutta la giornata di lunedì. Al centro del dibattito nei corridoi della politica regionale c’è ancora Giulio Gallera l’assessore al Welfare, in quota Forza Italia, con il rimpasto della Giunta lombarda – ventilato a più riprese nei mesi scorsi – che ora prende decisamente quota, con un possibile avvicendamento proprio nella casella occupata da Gallera: il nome in pole position sarebbe quello di Gian Vincenzo Zuccotti, classe 1957, professore ordinario di Pediatria alla Statale di Milano, ateneo di cui è anche prorettore con delega ai rapporti con le istituzioni sanitarie. Altri profili tratteggiati nei mesi scorsi, da Carlo Lucchina (ex dg della Sanità ai tempi di Formigoni) a Gianluca Vago (già rettore della Statale, poi consigliere del presidente Fontana), sembrano invece ipotesi tramontate; nelle ultime ore è circolato anche il nome di Letizia Moratti, già sindaco di Milano, dall’aprile 2019 all’ottobre 2020 presidente di Ubi. L’orizzonte per le scelte è fissato a metà mese, sicuramente prima del 19 gennaio quando il Consiglio regionale tornerà a riunirsi dopo lo stop natalizio.</p>
<p>A Gallera, in caso di rimpasto, potrebbe essere affidata una delega su altra materia; un dettaglio non da poco, qualora si rimescolassero le carte, è la necessità di rispettare gli equilibri di genere – oltre che quelli politici, naturalmente – nella composizione della Giunta. </p>

            
            
        
        <hr/>


        <div class="clearfix"></div>

        


    
    
    
    
        

    

        <div class="clearfix"></div>
        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
        </p>
    
    






<div id="div_polls"></div>


<footer>

    
        
        

        
        
        
        
    

    
    
    



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Italia/Milano/1/" class="label-tags">
            #Milano
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/politica/">
            #politica
        </a>
    
        <a class="label-tags" href="/classification/topic/governo/">
            #governo
        </a>
    
        <a class="label-tags" href="/classification/topic/Governo%20nazionale/">
            #Governo nazionale
        </a>
    
    
    




    </div>

    

    
        
            


    
        
            
            <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
            <div class="clearfix"></div>
            <div class="listacorrelati">
        
            
                    
                        <a href="/stories/premium/Cronaca/zona-arancione-gialla-o-bianca-cosa-succedera-nei-prossimi-giorni_1381804_11/?attach_a_&src=img&site_source=RelatedBottomImg-1381804" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/cache/zona-arancione-gialla-o-bianca-cosa-succedera-nei-prossimi-giorni_4756d578-4ec9-11eb-8f77-b749f01acde6_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 04 Gennaio 2021</span>
        <h4 class="h4correlato">Zona arancione, gialla o bianca  Cosa succederà nei prossimi giorni</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/premium/Cronaca/lo-smog-non-favorisce-la-diffusione-del-covid_1381775_11/?attach_a_&src=img&site_source=RelatedBottomImg-1381775" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/cache/lo-smog-non-favorisce-la-diffusione-del-covid_97fd0ba0-4e92-11eb-8f77-b749f01acde6_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 04 Gennaio 2021</span>
        <h4 class="h4correlato">«Lo smog non favorisce  la diffusione del Covid»</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/premium/Cronaca/la-lega-scarica-gallera-non-rappresenta-la-lombardia_1381718_11/?attach_a_&src=img&site_source=RelatedBottomImg-1381718" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/cache/la-lega-scarica-gallera-non-rappresenta-la-lombardia_70b49216-4e01-11eb-8638-b89761b16a10_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Domenica 03 Gennaio 2021</span>
        <h4 class="h4correlato">La Lega scarica Gallera  «Non rappresenta la Lombardia»</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/premium/Cronaca/covid-restrizioni-prorogate-zone-rosse-nei-weekend_1381692_11/?attach_a_&src=img&site_source=RelatedBottomImg-1381692" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/cache/covid-restrizioni-prorogate-zona-arancione-il-9-e-10-gennaio_710da580-4dd5-11eb-8638-b89761b16a10_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Domenica 03 Gennaio 2021</span>
        <h4 class="h4correlato">Covid: restrizioni prorogate  Zona arancione il 9 e 10 gennaio</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/Cronaca/addio-adobe-flash-player-strumento-per-video-e-giochi_1381526_11/?attach_a_&src=img&site_source=RelatedBottomImg-1381526" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/cache/addio-adobe-flash-player-strumento-per-video-e-giochi_ab076f20-4c2a-11eb-97dd-6ff9e9e3d8ed_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Venerdì 01 Gennaio 2021</span>
        <h4 class="h4correlato">Addio Adobe Flash Player  Strumento per video e giochi</h4>
    </div>
</a>
                    
                
        
    
        
            
                    
                        <a href="/stories/cultura-e-spettacoli/video-gabriele-dadatiil-mio-incontrocon-la-signora-di-klimt_1378181_11/?attach_a_&src=img&site_source=RelatedBottomImg-1378181" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/cache/video-gabriele-dadatiil-mio-incontrocon-la-signora-di-klimtp_eee54cb4-3017-11eb-9227-02e6b6017c6f_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Venerdì 27 Novembre 2020</span>
        <h4 class="h4correlato">Video: Gabriele Dadati, «Il  mio incontro con la signora di Klimt»</h4>
    </div>
</a>
                    
                
        </div>
    



        
    

    <div class="clearfix"></div>

    
    
        
        
            
                <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
                    <div class="clearfix"></div>
                    <div>
                    <ul id="listaletture">
            <li>
                <a href="/stories/Cronaca/festa-di-compleanno-in-13-del-consigliere-comunale-scusate-ho-sbagliato_1381779_11/?site_source=MoreSeen-1381779">
                    
                    <h4 class="h4letture">
                        Festa di compleanno in 13  del consigliere comunale  «Scusate, ho sbagliato»
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/medico-vaccinato-risulta-positivo-aveva-gia-il-virus_1381837_11/?site_source=MoreSeen-1381837">
                    
                    <h4 class="h4letture">
                        Medico vaccinato  risulta positivo  «Aveva già il virus»
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/malore-per-maroni-ricoverato-in-ospedale_1381808_11/?site_source=MoreSeen-1381808">
                    
                    <h4 class="h4letture">
                        Malore per Maroni  Ricoverato in ospedale
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/Cronaca/covid-a-como-37-casi-con-due-vittime-a-lecco-21-positivi-e-4-morti_1381778_11/?site_source=MoreSeen-1381778">
                    
                    <h4 class="h4letture">
                        Covid: a Como 37 casi  con due vittime  A Lecco 21 positivi e 4 morti,  a Sondrio 0  In Italia 10.800 malati  con 348 vittime
                    </h4>
                </a>
            </li>
            
        
            
            <li>
                <a href="/stories/premium/Cronaca/zona-arancione-gialla-o-bianca-cosa-succedera-nei-prossimi-giorni_1381804_11/?site_source=MoreSeen-1381804">
                    
                    <h4 class="h4letture">
                        Zona arancione, gialla o bianca  Cosa succederà nei prossimi giorni
                    </h4>
                </a>
            </li>
            
                </ul>
            </div>
        

    

</footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>



    <div class="4wNET" style="margin: 15px 15% 15px 15%">
        

        <script type="text/javascript">
            (function ($n, e, o, d, a, t, a$) {
                $n._4wRecom = $n._4wRecom || {};
                $n._4wRecom.Q = $n._4wRecom.Q || [];
                $n._4wRecom.Q.push(['setup', function () {
                    $n._4wRecom.T.setTaxonomy("/opq/laprovinciadisondrio/laprovinciadisondrio.it/news");
                    $n._4wRecom.T.setMetaKeywords("article:tag");
                    $n._4wRecom.B.addPosition("opq_laprovinciadisondrio_news", "NeoWidget");
                }]);
                var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
                x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
                x.async = a;
                s.parentNode.insertBefore(x, s);

            })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
        </script>

        <div id="NeoWidget"></div>
    </div>




    <script type="text/javascript" id='4w_233186_31241839'>var obj_4w = obj_4w || [];obj_4w.push({'cid':'4w_233186_31241839', 'ic':'233186;110558;79964;0', 'dim':{'width':'1px', 'height':'1px'}, 'nid':'628' });</script><script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>


    
    <script  src="//optimized-by.4wnetwork.com/js/video.js?code=231446;110018;79964;0;&fwWidth=420&fwTo=quantum&plid=37803"></script>


            
        
    
            
        
        <div class="clearfix"></div>
    </div>
    
    
    
        
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
    



    
        

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/sondrio-e-cintura/section/">Sondrio
                </a>
            </li>
        
            <li>
                <a href="/publisher/valchiavenna/section/">Valchiavenna
                </a>
            </li>
        
            <li>
                <a href="/publisher/morbegno-e-bassa-valle/section/">Morbegno
                </a>
            </li>
        
            <li>
                <a href="/publisher/tirano-e-alta-valle/section/">Tirano
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/auto-e-moto/section/">
                    Auto e Moto
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi-siamo/section/">Redazione</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#ef9d8a8b8e958680818ac19c80af838e9f9d809986818c868ec1869b">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li>
                            <a href="https://lp.laprovinciadisondrio.it/lp/edicoladigitale/masterlp/?params=starter&authCode=bc7067043e919bca12887ff7a08b40d2&params=starter&testata=sondrio&testata=sondrio">Abbonamenti</a>
                        </li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns"><a href="http://www.orobie.it" target="_blank">
                            <div class="footer-orobie"></div>
                        </a></div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2021 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">
var adagioLocation='lps_ros_ros_popup';
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>

        

<script src="/static/js/jquery-1.11.0.min.js"></script>
<script src="/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge: {
            my_custom_query: 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



    
        
        <script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript"
        id="quantx-embed-tag"></script>
        

    

    


<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/static/video-js-ads/es5-shim.js"></script>
<script src="/static/video-js-ads/ie8fix.js"></script>
<script src="/static/video-js-ads/videojs-contrib-hls.js"></script>


<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result").show();
            } else {
                visibility = false;
                $("#locals_result").hide();
            }
        });
        $('#locals_navigation_close').click(function () {
            visibility = false;
            $("#locals_result").hide();
        });
        $('#locals_navigation_simple').click(function () {
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $("#locals_result_simple").show();
            } else {
                visibility = false;
                $("#locals_result_simple").hide();
            }
        });
        $('#locals_navigation_simple_close').click(function () {
            visibility = false;
            $("#locals_result_simple").hide();
        });

        $('#div_id_city').change(function () {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click(function () {
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click(function () {
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click(function () {
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click(function () {
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click(function () {
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function () {
            if (open_selter == false) {
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function () {
            if (open_menusopraview == false) {
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id) {
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id) {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/' + section_id + '/';
        } else {
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id + '/';
        }

        
        $.ajax(div_url, {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $(div_name).html(data);
                $(div_name).show();
            },
            dataType: "html"
        });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id) {
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>


<script type="text/javascript">
    function day_photo_prev(gallery_id) {
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }

    function day_photo_next(gallery_id) {
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function (data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType: "html"
        });
    }
</script>

<script>
    $(document).ready(function () {
        if ($("#alert_cookie_popup").length) {
            $('#alert_cookie_button').click(function () {
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function (data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType: "html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false) {
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/static/js/ProvinceCityAjax.js"></script>


<script src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js' type='text/javascript'></script>


<script>
    $(function () {
        $("#accordion").accordion(
            {heightStyle: "content", collapsible: true, active: false}
        );
    });
</script>
<script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>

    
    


    

    
        <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=94&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        
    });
</script>
    

    
    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1381859/?next=/stories/Cronaca/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_1381859_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    
    
    
        
            
        
    


    


    
        
        
        


    
    


<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "NewsArticle",
   "url": "https://www.laprovinciadisondrio.it/stories/Cronaca/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_1381859_11/",
   "publisher":{
      "@type":"Organization",
      "name":"La Provincia di Sondrio",
      "logo":{
      "@type": "ImageObject",
      "url": "https://www.laprovinciadisondrio.it/site_media_tribe_custom/static/img/loghi/laprovincia-sondrio.png"
      }
   },
   "headline": "Lombardia: rimpasto in giunta  Zuccotti al posto di Gallera? - Cronaca, Milano",
   "mainEntityOfPage": "https://www.laprovinciadisondrio.it/stories/Cronaca/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_1381859_11/",
   "abstract": "Il preside della Facoltà di Medicina della Statale e primario di pediatria dell’ospedale Buzzi potrebbe sostituire l’attuale assessore al welfare",
   
        
            "articleSection": "Cronaca",
        
    

   "image":[
      "https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_9328a002-4f56-11eb-b003-38b29dc31669_512_512.jpg",
    
      "https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_92a961b6-4f56-11eb-b003-38b29dc31669_900_512.jpg",
    
      "https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_83101920-4f56-11eb-b003-38b29dc31669_998_397.jpg",
    
      "https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2020/12/23/photos/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_9222c354-4f56-11eb-b003-38b29dc31669_900_566.jpg"
    ],
   
   "author": {
      "@type": "Organization",
      "name": "La Provincia di Sondrio",
      "logo":{
        "@type": "ImageObject",
        "url": "https://www.laprovinciadisondrio.it/site_media_tribe_custom/static/img/loghi/laprovincia-sondrio.png"
      }
    },
   
   "datePublished":"2021-01-05T14:03:29+01:00",
   "dateModified":"2021-01-05T14:07:58+01:00"
}
</script>


    


<script type="text/javascript">
                var section='';
                var subsection='';
                var subsubsection='';
            
                
                    
                        section= 'Cronaca';
                    
                
            
            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1381859&can_read=1&content_type_id=11&content_type=story&visibility_state_code=P&section=" + section + "&subsection=" + subsection + "&subsubsection=" + subsubsection, {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });

        </script>


    


    
    <script>
    $.get( "/account/ajax_login_form/?request_path=/stories/Cronaca/lombardia-rimpasto-in-giunta-zuccotti-al-posto-di-gallera_1381859_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });


</script>
    

    
    
    

    
	

    <script type="text/javascript">


        ;(function (s, o, c, i, a, l, b) {
            if (!s[a]) {
                s.gnSocialbeat = s.gnSocialbeat || [];
                s.gnSocialbeat.push(a);
                s[a] = function () {
                    (s[a].q = s[a].q || []).push(arguments)
                };
                s[a].q = s[a].q || [];
                l = o.createElement(c);
                b = o.getElementsByTagName(c)[0];
                l.async = 1;
                l.src = i;
                b.parentNode.insertBefore(l, b)
            }
        }(window, document, "script",
            "//cdn.jsdelivr.net/gh/sensitiveio/sbtracker@master/tsb.js", "__socialbeatTracker"));

        __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
        __socialbeatTracker('trackPageView', null, [
            {
                customer: {
                    id: 'b320732e-c5e5-11e7-a9a1-066fcdf7d4f2',
                    site: {'id': '10', 'name': "La Provincia di Sondrio"},
                },
                content: {
                    story_id: "1381859",
                    published: "2021-01-05T14:03:29+01:00",
                    type: "leaf",

                    section: "Cronaca",
                    counters: {words: 0, images: 4},
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "Milano"}}],
                    
                    tags: ["Milano"],
                    
                        authors: [
                            {
                                id: "139",
                                first_name: "Francesco",
                                last_name: "Angelini"  }
                        ]
                    
                }
            }
        ]);


    </script>
    




    </body>
    </html>

