







<!doctype html>

<html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Frana a Gallivaggio: statale 36 aperta sei ore al giorno - Cronaca Madesimo </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="description" content="Continuano i lavori di disgaggio dei massi pericolanti e il monitoraggio del versante roccioso. Ridotti i disagi per Campodolcino e Madesimo, che erano rimasti isolati" />
        <meta name="keywords" content ="

" />
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA" />
        <meta name="google-site-verification" content="c9RZbyoVFEiCY3D1T2qrtAl3dAaPmHImY9lOMfOZY-M" />
        <meta name="google-site-verification" content="9FV5r9ld-SRdUdxF9zRmXugwaNcDojBXExO2M7HWNNM" />
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBXX4V');</script>
<!-- End Google Tag Manager -->

        
    
        <link rel="canonical" href="https://www.laprovinciadisondrio.it/stories/Cronaca/frana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_1276037_11/" />

        <meta property="og:title" content="Frana a Gallivaggio: statale 36 aperta sei ore al giorno"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadisondrio.it/stories/Cronaca/frana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_1276037_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/4/16/photos/cache/frana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_2368bbde-418b-11e8-be69-a918bc085962_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/4/16/photos/cache/frana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_2368bbde-418b-11e8-be69-a918bc085962_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Madesimo,Samolaco,San Giacomo Filippo"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        
        
        <meta name="twitter:title" content="Frana a Gallivaggio: statale 36 aperta sei ore al giorno">
        <meta name="twitter:description" content="Continuano i lavori di disgaggio dei massi pericolanti e il monitoraggio del versante roccioso. Ridotti i disagi per Campodolcino e Madesimo, che erano rimasti isolati">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/4/16/photos/cache/frana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_2368bbde-418b-11e8-be69-a918bc085962_998_397_display.jpg"/>
        

        

    


        
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/site.css?v=20180228.1" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/ecocafe.css?v=20170428.1"/>
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/referendum.css?v=20161201.1" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/print.css" media="print"/>
<script src="/site_media_tribe_custom/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->

<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>

<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">

<link href="/site_media_tribe_custom/static/video-js-ads/video-js.css" rel="stylesheet">
<link href="/site_media_tribe_custom/static/video-js-ads/videojs.vast.vpaid.min.css" rel="stylesheet">

<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/elezioni.css?v=4" />

        
    
        
    
    
    <!-- Methode uuid: "04bb74f2-418a-11e8-be69-a918bc085962" -->


    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFBXX4V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        
        <div id="menu00" class="prototype">
            <div id="strumenti">
                <div id="loginbar">
                    


<div class="logged">
    
        <a href="/account/login/?next=/stories/Cronaca/frana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_1276037_11/">Accedi</a>
        <a href="/account/signup/?next=/stories/Cronaca/frana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_1276037_11/">Registrati</a>
    
</div>
                </div>
            </div>
        </div>
        
            <div class="medium-24 columns menu01b">
                <nav class="top-bar bar2" data-topbar>
                    
                        

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

                    
                </nav>
            </div>
        
        
            
                <div id="banner_header" >
    

    
        <a name="top"></a>
        <!-- lighbox piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lps_crn_crn_leaderboard’
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>


        

    
   
</div>
            
        
        <div id="content">
            
            <div id="testata" class="row">
                <div id="subhead01" class="mediu-24 columns">
                    
                    


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/site_media_tribe_custom/static/img/loghi/laprovincia-sondrio.png" alt="La Provincia di Sondrio"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://twitter.com/laprovinciadiso" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Sondrio/301593538184" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="mailto:redazione.so@laprovincia.it">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/sondrio-e-cintura/section/">
                    Sondrio
                </a>
                <br>
                
            
                <a href="/publisher/valchiavenna/section/">
                    Valchiavenna
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/morbegno-e-bassa-valle/section/">
                    Morbegno
                </a>
                <br>
                
            
                <a href="/publisher/tirano-e-alta-valle/section/">
                    Tirano
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="Albaredo per San Marco">Albaredo per San Marco</option>
                        
                            <option value="Albosaggia">Albosaggia</option>
                        
                            <option value="Andalo Valtellino">Andalo Valtellino</option>
                        
                            <option value="Aprica">Aprica</option>
                        
                            <option value="Ardenno">Ardenno</option>
                        
                            <option value="Bema">Bema</option>
                        
                            <option value="Berbenno di Valtellina">Berbenno di Valtellina</option>
                        
                            <option value="Bianzone">Bianzone</option>
                        
                            <option value="Bormio">Bormio</option>
                        
                            <option value="Buglio in Monte">Buglio in Monte</option>
                        
                            <option value="Caiolo">Caiolo</option>
                        
                            <option value="Campodolcino">Campodolcino</option>
                        
                            <option value="Caspoggio">Caspoggio</option>
                        
                            <option value="Castello dell'Acqua">Castello dell'Acqua</option>
                        
                            <option value="Castione Andevenno">Castione Andevenno</option>
                        
                            <option value="Cedrasco">Cedrasco</option>
                        
                            <option value="Cercino">Cercino</option>
                        
                            <option value="Chiavenna">Chiavenna</option>
                        
                            <option value="Chiesa in Valmalenco">Chiesa in Valmalenco</option>
                        
                            <option value="Chiuro">Chiuro</option>
                        
                            <option value="Cino">Cino</option>
                        
                            <option value="Civo">Civo</option>
                        
                            <option value="Colorina">Colorina</option>
                        
                            <option value="Cosio Valtellino">Cosio Valtellino</option>
                        
                            <option value="Dazio">Dazio</option>
                        
                            <option value="Delebio">Delebio</option>
                        
                            <option value="Dubino">Dubino</option>
                        
                            <option value="Faedo Valtellino">Faedo Valtellino</option>
                        
                            <option value="Forcola">Forcola</option>
                        
                            <option value="Fusine">Fusine</option>
                        
                            <option value="Gerola Alta">Gerola Alta</option>
                        
                            <option value="Gordona">Gordona</option>
                        
                            <option value="Grosio">Grosio</option>
                        
                            <option value="Grosotto">Grosotto</option>
                        
                            <option value="Lanzada">Lanzada</option>
                        
                            <option value="Livigno">Livigno</option>
                        
                            <option value="Lovero">Lovero</option>
                        
                            <option value="Madesimo">Madesimo</option>
                        
                            <option value="Mantello">Mantello</option>
                        
                            <option value="Mazzo di Valtellina">Mazzo di Valtellina</option>
                        
                            <option value="Mello">Mello</option>
                        
                            <option value="Menarola">Menarola</option>
                        
                            <option value="Mese">Mese</option>
                        
                            <option value="Montagna in Valtellina">Montagna in Valtellina</option>
                        
                            <option value="Morbegno">Morbegno</option>
                        
                            <option value="Novate Mezzola">Novate Mezzola</option>
                        
                            <option value="Pedesina">Pedesina</option>
                        
                            <option value="Piantedo">Piantedo</option>
                        
                            <option value="Piateda">Piateda</option>
                        
                            <option value="Piuro">Piuro</option>
                        
                            <option value="Poggiridenti">Poggiridenti</option>
                        
                            <option value="Ponte in Valtellina">Ponte in Valtellina</option>
                        
                            <option value="Postalesio">Postalesio</option>
                        
                            <option value="Prata Camportaccio">Prata Camportaccio</option>
                        
                            <option value="Rasura">Rasura</option>
                        
                            <option value="Rogolo">Rogolo</option>
                        
                            <option value="Samolaco">Samolaco</option>
                        
                            <option value="San Giacomo Filippo">San Giacomo Filippo</option>
                        
                            <option value="Sernio">Sernio</option>
                        
                            <option value="Sondalo">Sondalo</option>
                        
                            <option value="Sondrio">Sondrio</option>
                        
                            <option value="Spriana">Spriana</option>
                        
                            <option value="Talamona">Talamona</option>
                        
                            <option value="Tartano">Tartano</option>
                        
                            <option value="Teglio">Teglio</option>
                        
                            <option value="Tirano">Tirano</option>
                        
                            <option value="Torre di Santa Maria">Torre di Santa Maria</option>
                        
                            <option value="Tovo di Sant'Agata">Tovo di Sant'Agata</option>
                        
                            <option value="Traona">Traona</option>
                        
                            <option value="Tresivio">Tresivio</option>
                        
                            <option value="Val Masino">Val Masino</option>
                        
                            <option value="Valdidentro">Valdidentro</option>
                        
                            <option value="Valdisotto">Valdisotto</option>
                        
                            <option value="Valfurva">Valfurva</option>
                        
                            <option value="Verceia">Verceia</option>
                        
                            <option value="Vervio">Vervio</option>
                        
                            <option value="Villa di Chiavenna">Villa di Chiavenna</option>
                        
                            <option value="Villa di Tirano">Villa di Tirano</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>

<div id="logoup" class="">
    <a href="/?src=logo_up">
        <img src="/site_media_tribe_custom/static/img/head/logobianco.png" />
    </a>
</div>

<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

        
    </nav>
</div>
                </div>
                
    
        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=979");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a845923b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=979&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a845923b' border='0' alt='' /></a></noscript>

    

                
            </div>
            
            
            
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Frana a Gallivaggio: statale 36 aperta sei ore al giorno</a>
            </li>

        </ul>

        </div>
        
    

            
            
                
        
            <!-- uuid : 04bb74f2-418a-11e8-be69-a918bc085962 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/4/16/photos/cache/frana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_2368bbde-418b-11e8-be69-a918bc085962_998_397_big_story_detail.jpg" data-square-image="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2018/4/16/photos/cache/frana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_2368bbde-418b-11e8-be69-a918bc085962_512_512_new_square_large.jpg" alt="Frana a Gallivaggio: statale 36 aperta sei ore al giorno" />
            
            
                <div class="didascalia_1">
                    Proseguono i lavori per la messa in sicurezza della frana sopra Gallivaggio
                    
                    <span class="dida01">
                        (Foto by Foto Domiziano Lisignoli)
                    </span>
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Lunedì 16 Aprile 2018</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
            
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Ffrana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_1276037_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i>Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Ffrana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_1276037_11%2F&text=Frana a Gallivaggio: statale 36 aperta sei ore al giorno" target="_blank">
            <i class="fa fa-twitter-square"></i>Twitter
        </a>
    </li>
    <li class="google">
        <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Ffrana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_1276037_11%2F" target="_blank">
            <i class="fa fa-google-plus-square"></i>Google plus
        </a>
    </li>
    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>Frana a Gallivaggio: statale 36 aperta sei ore al giorno</p>
            </h1>
            <time pubdate datetime="Lunedì 16 Aprile 2018 17:31"></time>
            
            
                <div class="intro">
                    <p>Continuano i lavori di disgaggio dei massi pericolanti e il monitoraggio del versante roccioso. Ridotti i disagi per Campodolcino e Madesimo, che erano rimasti isolati</p>
                </div>
            
        </header>

        

        
            
            
                
                    
                        
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lps_crn_crn_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>Oggi, alla presenza del prefetto e dei vertici delle forze dell&#8217;ordine, del presidente della Provincia di Sondrio, dei sindaci dei Comuni di San Giacomo Filippo, Campodolcino, Madesimo, Ardenno e Civo, del comandante dei Vigili del Fuoco, del vicario episcopale, dei rappresentanti di Regione Lombardia, della Comunit&#224; Montana della Valchiavenna, della Provincia, dell&#8217;Anas di Sondrio, dell&#8217;UTR della Montagna, del Centro Monitoraggio Geologico dell&#8217;Arpa, di TERNA S.p.A.., &#232; stata esaminata la questione concernente il movimento franoso in frazione Gallivaggio e delle altre due frazioni di Civo e di Ardenno. &#171;I geologi - si legge in una nota della Prefettura - hanno rimarcato la criticit&#224; del movimento franoso e, alla chiusura dei lavori di disgaggio, hanno constatato e riferito un lieve rallentamento del movimento franoso nelle prime ore di oggi. Pur tuttavia, persistendo la criticit&#224;, si &#232; convenuto di tenere chiusa la strada, prevedendo tre finestre di apertura, dalle ore 6.00 alle ore 8.00, dalle 12.00 alle 14.00 e dalle 18.00 alle 20.00, compatibilmente con le segnalazioni quotidiane del Centro Monitoraggio Arpa. Le aperture saranno presidiate a turno, in particolare dalla Polizia locale nella fascia dalle ore 12.00 alle 14.00, e dalle Forze dell&#8217;ordine nelle restanti finestre, oltre che dal personale di Anas h24 e, saltuariamente, dai volontari della Protezione Civile. Si &#232; convenuto di valutare la possibilit&#224; di intervenire con distacchi mirati della parte superiore del corpo franoso. Gli aspetti sanitari sono stati confermati, con la presenza di autoambulanza e di elicottero. Se la situazione dovesse diventare critica, una equipe medica rianimatoria sar&#224; collocata stabilmente a Campodolcino.<br>Infine, sono state esaminate le frane verificatesi a Civo e ad Ardenno. I rispettivi sindaci hanno adottato gli interventi del caso, con inizio dei lavori gi&#224; dalla mattinata di domani&#187;.</p>
<p></p>

                    
                
            
                

            

        


        <div class="clearfix"></div>

        


        
        
        
        
    

        <div class="clearfix"></div>

        
            
        

        <p class="articolo-riservato" style="font-size:9px">
            © RIPRODUZIONE RISERVATA
            
        </p>


        
        

         <div id="div_polls"></div>

        

    <footer>
        
            
            

            
            
            
        
        
        
            



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Valchiavenna/Madesimo/1/" class="label-tags">
            #Madesimo
        </a>
        
        <a href="/stories/local/Valchiavenna/Samolaco/1/" class="label-tags">
            #Samolaco
        </a>
        
        <a href="/stories/local/Valchiavenna/San Giacomo Filippo/1/" class="label-tags">
            #San Giacomo Filippo
        </a>
        
        



    </div>


    

        

        <div class="clearfix"></div>

        
        
            <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>

<div>
    <ul id="listaletture">
        
            <li>
                <a href="/stories/Cronaca/allarme-per-due-alpinisti-senza-esito-le-ricerche_1275965_11/?site_source=MoreSeen-1275965">
                    
                    <h4 class="h4letture">
                        Allarme per due alpinisti  Senza esito le ricerche
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/frana-di-gallivaggio-la-statale-36-aperta-dalle-19-alle-2030_1275954_11/?site_source=MoreSeen-1275954">
                    
                    <h4 class="h4letture">
                        Frana di Gallivaggio:   la statale 36 aperta   dalle 19 alle 20,30
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/calcio-sondrio-promosso-in-serie-d_1275953_11/?site_source=MoreSeen-1275953">
                    
                    <h4 class="h4letture">
                        Calcio: Sondrio promosso in serie D
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/ce-il-trasporto-eccezionale-chiusa-di-notte-la-statale-38_1275909_11/?site_source=MoreSeen-1275909">
                    
                    <h4 class="h4letture">
                        C’è il trasporto eccezionale: chiusa di notte la statale 38
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/aggressione-in-stazione-a-morbegno-quattro-persone-ferite_1275948_11/?site_source=MoreSeen-1275948">
                    
                    <h4 class="h4letture">
                        Aggressione in stazione a Morbegno, quattro persone ferite
                    </h4>
                </a>
            </li>
        
    </ul>
</div>
        

        
    </footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>

            
        
    
                
            
            <div class="clearfix"></div>
        </div>
        
    
    
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>

        
            

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/sondrio-e-cintura/section/">Sondrio
                </a>
            </li>
        
            <li>
                <a href="/publisher/valchiavenna/section/">Valchiavenna
                </a>
            </li>
        
            <li>
                <a href="/publisher/morbegno-e-bassa-valle/section/">Morbegno
                </a>
            </li>
        
            <li>
                <a href="/publisher/tirano-e-alta-valle/section/">Tirano
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/auto-e-moto/section/">
                    Auto e Moto
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi%20siamo/section/">Redazione</a></li>
                        <li><a href="mailto:redazione.so@laprovincia.it">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="/publisher/abbonamenti/section/">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns"><a href="http://www.orobie.it" target="_blank">
                            <div class="footer-orobie"></div>
                        </a></div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2014 - Sesaab S.P.A. - E' vietata la riproduzione anche parziale</div>
    </div>
</div>

    

            <script src="/site_media_tribe_custom/static/js/jquery-1.11.0.min.js"></script>
<script src="/site_media_tribe_custom/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge : {
            my_custom_query : 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/es5-shim.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/ie8fix.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs-contrib-hls.js"></script>





<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result" ).show();
            } else {
                visibility = false;
                $( "#locals_result" ).hide();
            }
        });
        $('#locals_navigation_close').click(function (){
            visibility = false;
            $( "#locals_result" ).hide();
        });
        $('#locals_navigation_simple').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result_simple" ).show();
            } else {
                visibility = false;
                $( "#locals_result_simple" ).hide();
            }
        });
        $('#locals_navigation_simple_close').click(function (){
            visibility = false;
            $( "#locals_result_simple" ).hide();
        });

        $('#div_id_city').change( function() {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click( function(){
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click( function(){
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click( function(){
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click( function(){
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click( function(){
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function(){
            if (open_selter == false){
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function(){
            if (open_menusopraview == false){
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(content_type_id, object_id){
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id;
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }

    function ajax_clock_pop_up(content_type_id, object_id){
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>




<script type="text/javascript">
    function day_photo_prev(gallery_id){
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
    function day_photo_next(gallery_id){
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
</script>

<script>
    $(document).ready(function(){
        if ( $("#alert_cookie_popup").length ) {
            $('#alert_cookie_button').click(function(){
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function(data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType:"html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/site_media_tribe_custom/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false){
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/site_media_tribe_custom/static/js/ProvinceCityAjax.js"></script>



        
        
    <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=94&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        
    });
</script>



    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1276037/?next=/stories/Cronaca/frana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_1276037_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    

        <script type="text/javascript" >
            //console.log('SONO QUI')
            var url = "/polls/ajax_in_line_poll/1276037/"
            $('#div_polls').load(url);
        </script>


    


    
        
        
        <script type="text/javascript">

            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1276037&content_type_id=11", {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });
        </script>


    

        


        <div class="allert-cookies" id="alert_cookie_popup" style="display: none;">
    <div class="contentalert">
        <button class="accept" id="alert_cookie_button">Ho capito!</button>
                        <span class="title-cookies">
                            I cookie ci aiutano ad offrirti un servizio migliore.
                        </span>
        Accedendo a questo sito, accetti il fatto che potremmo memorizzare e accedere ai cookie sul tuo dispositivo.<br>
        <a href="/publisher/privacy/section/">Clicca qui per maggiori informazioni e per visionare Condizioni di servizio e informativa privacy</a>
    </div>
</div>

        <script>
    $.get( "/account/ajax_login_form/?request_pah=/stories/Cronaca/frana-a-gallivaggio-statale-36-aperta-sei-ore-al-giorno_1276037_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });

    $.get( "/account/ajax_alert_cookie/", function( data ) {
        console.log('ajax_alert_cookie', data);
        if(data.alert_cookie_seen==0) {
            $('#alert_cookie_popup').show();
        }
    });
</script>
        

        
	<script type="text/javascript">


    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
    __socialbeatTracker('trackPageView', null, [
        {
            customer: {
                id: 'b320732e-c5e5-11e7-a9a1-066fcdf7d4f2',
                site: {'id': '10', 'name': "La Provincia di Sondrio"},
            },
            content: {
                    story_id: "1276037",
                    published: "2018-04-16T17:31:31+02:00",
                    type:"leaf",

                    section: "Cronaca",
                    counters: {words: 287, images: 5 },
                    paywall: {model: 'free', 'enabled': 0},
                    places: [{city: {name: "SAN GIACOMO FILIPPO"}}],
                    
                    tags: ["Madesimo","Samolaco","San Giacomo Filippo"],
                    
                    authors: [
                        {id: "190", first_name: "Marzia",
                            last_name: "Colombera"  }
                    ]
                    
                }
            }
        ]);


</script>



    </body>
</html>

