







    <!doctype html>
    
    <html xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="it" lang="it">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport"
              content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1.0">
        <title>Conta dei danni dopo la frana di agosto  Mezzo milione di euro per la sicurezza - Valchiavenna Villa di Chiavenna
            </title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="
                Villa di Chiavenna, approvato dalla Comunità montana il progetto per il ripristino delle opere. La spesa complessiva sarà di 510mila euro, dalla Regione la disponibilità a contribuire ai costi."/>
        <meta name="keywords" content="
                

"/>
        <meta name="msvalidate.01" content="BE6FD1885030C83DA1A8E05D4E0DAEBA"/>
        <meta name="google-site-verification" content="c9RZbyoVFEiCY3D1T2qrtAl3dAaPmHImY9lOMfOZY-M"/>
        <meta name="google-site-verification" content="9FV5r9ld-SRdUdxF9zRmXugwaNcDojBXExO2M7HWNNM"/>
        
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

        
<script>

    dataLayer = [{
                'event': 'InitData',
         'section': 'valchiavenna',
        
        
                    
                        'st_author': null,
                        'st_publish_date': '2019-09-17',
                        'st_primary_city': 'villa-di-chiavenna',
                        'st_primary_local': 'valchiavenna',
                        'st_primary_province': 'Sondrio',
                        'st_primary_nation': 'Italia',
                        'st_has_print_text': false,
                        'st_word_count': '383',
                        
                        'st_section': 'Cronaca',
                        
                        'st_id': '1321899',
                        'st_status_code': 'P',
                        'st_description': 'Per tutti',
                        
                        'st_comment_enable': true,
                        'st_reading_time': '',
                    

            
            
                'st_can_read': true,
            
            

        
    }];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PFBXX4V');
</script>
<!-- End Google Tag Manager -->


        
    

        <link rel="canonical" href="https://www.laprovinciadisondrio.it/stories/Cronaca/conta-dei-danni-dopo-la-frana-di-agosto-mezzo-milione-di-euro-per-la-sicurezza_1321899_11/" />

        <meta property="og:title" content="Conta dei danni dopo la frana di agosto  Mezzo milione di euro per la sicurezza"/>
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.laprovinciadisondrio.it/stories/Cronaca/conta-dei-danni-dopo-la-frana-di-agosto-mezzo-milione-di-euro-per-la-sicurezza_1321899_11/"/>
        
            <meta property="og:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/15/photos/cache/conta-dei-danni-dopo-la-frana-di-agosto-mezzo-milione-di-euro-per-la-s_27d1496e-d8d1-11e9-a098-2e292a5d8247_998_397_display.jpg"/>
            <meta property="og:image:width" content="998">
            <meta property="og:image:height" content="397">
            <meta property="og:image:type" content="image/jpeg" />
        

        
            <meta property="og:image2" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/15/photos/cache/conta-dei-danni-dopo-la-frana-di-agosto-mezzo-milione-di-euro-per-la-s_4542af9c-d8d1-11e9-a098-2e292a5d8247_512_512_new_square_large.jpg" />
        

        
            <meta property="og:city" content="Villa di Chiavenna"/>
        

        <meta name="twitter:card" content="summary_large_image">
        
        
        
        <meta name="twitter:title" content="Conta dei danni dopo la frana di agosto  Mezzo milione di euro per la sicurezza">
        <meta name="twitter:description" content="Villa di Chiavenna, approvato dalla Comunità montana il progetto per il ripristino delle opere. La spesa complessiva sarà di 510mila euro, dalla Regione la disponibilità a contribuire ai costi.">
        
            <meta name="twitter:image" content="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/15/photos/cache/conta-dei-danni-dopo-la-frana-di-agosto-mezzo-milione-di-euro-per-la-s_27d1496e-d8d1-11e9-a098-2e292a5d8247_998_397_display.jpg"/>
        

        


    


        
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/site.css?v=1" />
<link rel="stylesheet" href="/site_media_tribe_custom/static/stylesheets/print.css" media="print"/>
<script src="/site_media_tribe_custom/static/bower_components/modernizr/modernizr.js"></script>

<!--[if lt IE 9]>
<script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="http://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="http://html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="/site_media_tribe_custom/static/js/respond/respond.min.js"></script>

<link href="/site_media_tribe_custom/static/js/respond/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/site_media_tribe_custom/static/js/respond/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<script src="/site_media_tribe_custom/static/js/respond/respond.proxy.js"></script>

<link href="/site_media_tribe_custom/static/stylesheets/siteie8.css" rel="stylesheet" type="text/css" />
<![endif]-->


<link rel="icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<!--[if IE]>
    <link rel="shortcut icon" href="/site_media_tribe_custom/static/images/favicon.ico" type="image/x-icon" />
<![endif]-->

<script language="JavaScript" type="text/javascript" src="https://js-ssl.neodatagroup.com/uploads/js/opq.js"></script>

<link rel="apple-touch-icon" href="/site_media_tribe_custom/static/img/loghi/60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="/site_media_tribe_custom/static/img/loghi/76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/site_media_tribe_custom/static/img/loghi/120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/site_media_tribe_custom/static/img/loghi/152x152.png">
        
    
        
    
    
    <!-- Methode uuid: "a1ef7ce0-d609-11e9-b99f-fb8f981fda16" -->



        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4448308114640987",
enable_page_level_ads: true
});
</script>

        
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui {
            background-color: #38689a !important;
        }
        .qc-cmp-bold-messaging {
            color: #ffffff !important;
        }
        a.qc-cmp-alt-action:hover{
            color: #ffffff !important;

        }
        .qc-cmp-title{
            color: #ffffff !important;
        }

        .qc-cmp-main-messaging{
            color: #ffffff !important;
        }

        .qc-cmp-messaging{
            color: #ffffff !important;
        }

        .qc-cmp-alt-action{
            color: #ffffff !important;
        }

        .qc-cmp-vendor-row{
            color: #ffffff !important;
        }

        .qc-cmp-sub-title{
            color: #ffffff !important;
        }

        .qc-cmp-vendor-info-list-title{
            color: #ffffff !important;
        }

        .qc-cmp-vendor-row-header {
            color: #ffffff !important;
        }
    </style>



    </head>
    <body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFBXX4V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div id="fb-root"></div>
    <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=297409127042683&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    
        


<div id="menu00" class="prototype">
    <div id="strumenti" class="strumentinew">

        
        <div class="new-menumobile01">
            <a class="menusopraview_open"><i class="fa fa-bars"></i></a>
        </div>
        <div class="menusopraview" style="display: none; visibility: hidden;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=sondrio" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://www.laprovinciadisondrio.it/abbonamenti/">Abbonamenti</a></li>
    
</ul>
</ul>
        </div>
        <div class="loginbar-link">
            <a href="http://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=sondrio" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadisondrio.it/abbonamenti/">Abbonamenti</a> |

            
            
        </div>

        <div id="loginbar" ></div>
        

    </div>
</div>
<div id="logoup" class="menusopra" style="display: none; visibility: hidden;">
    <div class="menusopra-content">
        <a class="menumobiletop menusopraview_open"> <i class="fa fa-bars"></i></a>
        <a href="/?src=logo_up" class="logoeco2black">
            <img src="/site_media_tribe_custom/static/img/head/logobianco.png">
        </a>
        <div class="menusopraview" style="display: none;">
            <ul>
    <ul>
    <li><a href="https://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=sondrio" target="_blank">Edizione Digitale</a></li>
    <li><a href="https://www.laprovinciadisondrio.it/abbonamenti/">Abbonamenti</a></li>
    
</ul>
</ul>
        </div>
        <div id="loginbar_menu"></div>

        <div class="menuservizio">
            <a href="http://edicoladigitale.laprovinciadisondrio.it/provinciaspa/?group=lecco" target="_blank">Edizione Digitale</a> |
            <a href="http://www.laprovinciadisondrio.it/abbonamenti/">Abbonamenti</a> |

            
            
        </div>
    </div>
</div>
    

    
        <div class="medium-24 columns menu01b">
            <nav class="top-bar bar2" data-topbar>
                
                    

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

                
            </nav>
        </div>
    
    
        
            <div id="banner_header" >
    

    
        <a name="top"></a>
        <!-- lighbox piede -->
    
    
        <script type="text/javascript" language="JavaScript">
var adagioLocation='lps_val_val_leaderboard'
var adagioFormat=''; var adagioExtFormat='';
var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';
var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';
adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);
</script>
        

    
   
</div>
        
    
    <div id="content">
        
        <div id="testata" class="row">
            <div id="subhead01" class="mediu-24 columns">
                
                


<div class="headlogo">
    <div class="columns logoeco">
        <a href="/">
            <img class=""
                 src="/site_media_tribe_custom/static/img/loghi/laprovincia-sondrio.png" alt="La Provincia di Sondrio"/>
        </a>
    </div>
    <div class="medium-13 columns area">
        <div class="socialhead">


            <ul id="head-sociallist">
                <li>
                    <a href="https://twitter.com/laprovinciadiso" target="_blank">
                        <i class="fa fa-twitter-square twittericon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="http://www.facebook.com/pages/La-Provincia-di-Sondrio/301593538184" target="_blank">
                        <i class="fa fa-facebook-square facebookicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="mailto:redazione.so@laprovincia.it">
                        <i class="fa fa-envelope-square mailicon iconsocial"></i>
                    </a>
                </li>
                <li>
                    <a href="#" class="comune" id="locals_navigation">
                        <i class="fa fa-map-marker iconacomune"></i>
                        <span class="hide-for-portrait hide-for-small-only">seleziona un comune</span>
                    </a>

                    <div id="locals_result" style="display:none;">
                        <div class="menu-area ombra">
                            <div id="locals_navigation_close">Chiudi X</div>
                                
                                



    <div class="sottolineato">Leggi le notizie relative ad un'area della provincia </div>
    <div class="row">
        <div class="medium-12 small-24 columns">
            
                <a href="/publisher/sondrio-e-cintura/section/">
                    Sondrio
                </a>
                <br>
                
            
                <a href="/publisher/valchiavenna/section/">
                    Valchiavenna
                </a>
                <br>
                
                    </div>
                    <div class="medium-12 small-24 columns">
                
            
                <a href="/publisher/morbegno-e-bassa-valle/section/">
                    Morbegno
                </a>
                <br>
                
            
                <a href="/publisher/tirano-e-alta-valle/section/">
                    Tirano
                </a>
                <br>
                
            
        </div>
    </div>
    
    <div id="div_id_city" class="box_comuni_bergamaschi casella">
    <div class="sopralineato">Seleziona un comune della provincia</div>

    <form id="drugo-form" class="drugo-form">
        <fieldset>
            <section>
                <label class="select">
                    <select name="gender">
                        <option value="0" selected disabled>Seleziona un comune</option>
                        
                            <option value="Albaredo per San Marco">Albaredo per San Marco</option>
                        
                            <option value="Albosaggia">Albosaggia</option>
                        
                            <option value="Andalo Valtellino">Andalo Valtellino</option>
                        
                            <option value="Aprica">Aprica</option>
                        
                            <option value="Ardenno">Ardenno</option>
                        
                            <option value="Bema">Bema</option>
                        
                            <option value="Berbenno di Valtellina">Berbenno di Valtellina</option>
                        
                            <option value="Bianzone">Bianzone</option>
                        
                            <option value="Bormio">Bormio</option>
                        
                            <option value="Buglio in Monte">Buglio in Monte</option>
                        
                            <option value="Caiolo">Caiolo</option>
                        
                            <option value="Campodolcino">Campodolcino</option>
                        
                            <option value="Caspoggio">Caspoggio</option>
                        
                            <option value="Castello dell'Acqua">Castello dell'Acqua</option>
                        
                            <option value="Castione Andevenno">Castione Andevenno</option>
                        
                            <option value="Cedrasco">Cedrasco</option>
                        
                            <option value="Cercino">Cercino</option>
                        
                            <option value="Chiavenna">Chiavenna</option>
                        
                            <option value="Chiesa in Valmalenco">Chiesa in Valmalenco</option>
                        
                            <option value="Chiuro">Chiuro</option>
                        
                            <option value="Cino">Cino</option>
                        
                            <option value="Civo">Civo</option>
                        
                            <option value="Colorina">Colorina</option>
                        
                            <option value="Cosio Valtellino">Cosio Valtellino</option>
                        
                            <option value="Dazio">Dazio</option>
                        
                            <option value="Delebio">Delebio</option>
                        
                            <option value="Dubino">Dubino</option>
                        
                            <option value="Faedo Valtellino">Faedo Valtellino</option>
                        
                            <option value="Forcola">Forcola</option>
                        
                            <option value="Fusine">Fusine</option>
                        
                            <option value="Gerola Alta">Gerola Alta</option>
                        
                            <option value="Gordona">Gordona</option>
                        
                            <option value="Grosio">Grosio</option>
                        
                            <option value="Grosotto">Grosotto</option>
                        
                            <option value="Lanzada">Lanzada</option>
                        
                            <option value="Livigno">Livigno</option>
                        
                            <option value="Lovero">Lovero</option>
                        
                            <option value="Madesimo">Madesimo</option>
                        
                            <option value="Mantello">Mantello</option>
                        
                            <option value="Mazzo di Valtellina">Mazzo di Valtellina</option>
                        
                            <option value="Mello">Mello</option>
                        
                            <option value="Menarola">Menarola</option>
                        
                            <option value="Mese">Mese</option>
                        
                            <option value="Montagna in Valtellina">Montagna in Valtellina</option>
                        
                            <option value="Morbegno">Morbegno</option>
                        
                            <option value="Novate Mezzola">Novate Mezzola</option>
                        
                            <option value="Pedesina">Pedesina</option>
                        
                            <option value="Piantedo">Piantedo</option>
                        
                            <option value="Piateda">Piateda</option>
                        
                            <option value="Piuro">Piuro</option>
                        
                            <option value="Poggiridenti">Poggiridenti</option>
                        
                            <option value="Ponte in Valtellina">Ponte in Valtellina</option>
                        
                            <option value="Postalesio">Postalesio</option>
                        
                            <option value="Prata Camportaccio">Prata Camportaccio</option>
                        
                            <option value="Rasura">Rasura</option>
                        
                            <option value="Rogolo">Rogolo</option>
                        
                            <option value="Samolaco">Samolaco</option>
                        
                            <option value="San Giacomo Filippo">San Giacomo Filippo</option>
                        
                            <option value="Sernio">Sernio</option>
                        
                            <option value="Sondalo">Sondalo</option>
                        
                            <option value="Sondrio">Sondrio</option>
                        
                            <option value="Spriana">Spriana</option>
                        
                            <option value="Talamona">Talamona</option>
                        
                            <option value="Tartano">Tartano</option>
                        
                            <option value="Teglio">Teglio</option>
                        
                            <option value="Tirano">Tirano</option>
                        
                            <option value="Torre di Santa Maria">Torre di Santa Maria</option>
                        
                            <option value="Tovo di Sant'Agata">Tovo di Sant'Agata</option>
                        
                            <option value="Traona">Traona</option>
                        
                            <option value="Tresivio">Tresivio</option>
                        
                            <option value="Val Masino">Val Masino</option>
                        
                            <option value="Valdidentro">Valdidentro</option>
                        
                            <option value="Valdisotto">Valdisotto</option>
                        
                            <option value="Valfurva">Valfurva</option>
                        
                            <option value="Verceia">Verceia</option>
                        
                            <option value="Vervio">Vervio</option>
                        
                            <option value="Villa di Chiavenna">Villa di Chiavenna</option>
                        
                            <option value="Villa di Tirano">Villa di Tirano</option>
                        
                    </select>
                    <i></i>
                </label>
            </section>
        </fieldset>
    </form>

</div>



                        </div>
                    </div>
                </li>
            </ul>



        </div>
        
        <form action="/ricerca" id="drugo-search-form" class="drugo-form ricercaheader">
            <fieldset>
                <section>
                    <label class="input camporicerca">
                        <i class="icon-append fa fa-search" onclick="document.getElementById('drugo-search-form').submit();"></i>
                        <input id="search_nav_input" name="q" type="text" placeholder="Cerca">
                    </label>
                </section>
            </fieldset>
        </form>
        
    </div>
    <div id="locals_waiting" style="display:none;">
        <img src="https://www.cieh.org/MyCIEH/images/loading.gif" />
    </div>
</div>

<div class="clearfix"></div>







<div class="medium-24 columns menu01">
    <nav class="top-bar bar1" data-topbar>
        
            

    
        
        <ul class="title-area">
            <li class="name">
                <h1></h1>
            </li>
            <li class="toggle-topbar menu-icon">
                <a href="#">Menu</a>
            </li>
        </ul>
        <section class="top-bar-section">
            <!-- Right Nav Section -->


            <!-- Left Nav Section -->
            <ul class="left menuhome">
                
                    
                        <li>
                            <a href="/">
                                <i class="fa fa-home"></i>
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Cronaca/section/">
                                Cronaca
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Sport/section/">
                                Sport
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/Economia/section/">
                                Economia
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/sondrio-e-cintura/section/">
                                Sondrio
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/valchiavenna/section/">
                                Valchiavenna
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/morbegno-e-bassa-valle/section/">
                                Morbegno
                            </a>
                        </li>
                    
                
                    
                        <li>
                            <a href="/publisher/tirano-e-alta-valle/section/">
                                Tirano
                            </a>
                        </li>
                    
                
                <li>
                    <a href="/publisher/Top%20List/section/?list=more_seen_day">
                        Più letti
                    </a>
                </li>
                
                <li class="show-for-small-only">
                    <a href="/ricerca/">CERCA</a>
                </li>
            </ul>
            
        </section>
    

        
    </nav>
</div>
            </div>
            
    
        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.sesaab.it/www/delivery/ajs.php':'http://ads.sesaab.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1066");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.sesaab.it/www/delivery/ck.php?n=a739740d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.sesaab.it/www/delivery/avw.php?zoneid=1066&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a739740d' border='0' alt='' /></a></noscript>

    

            
        </div>
        
        
        
        
    
        
        <div class="percorso">

        <ul class="breadcrumbs">
            <li>
                <a href="/">Home</a>
            </li>
            <li>
                
                    <a href="/publisher/Cronaca/section/">
                        Cronaca
                    </a>
                
            </li>
            <li class="unavailable">
                <a href="#">Conta dei danni dopo la frana di agosto  Mezzo milione di euro per la sicurezza</a>
            </li>

        </ul>

        </div>
        
    

        
        
            
        
            <!-- uuid : a1ef7ce0-d609-11e9-b99f-fb8f981fda16 -->
            
                




    
    
    
        <div class="fotografia01 img01">
            <img src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/15/photos/cache/conta-dei-danni-dopo-la-frana-di-agosto-mezzo-milione-di-euro-per-la-s_27d1496e-d8d1-11e9-a098-2e292a5d8247_998_397_original.jpg"
                 data-square-image="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/15/photos/cache/conta-dei-danni-dopo-la-frana-di-agosto-mezzo-milione-di-euro-per-la-s_4542af9c-d8d1-11e9-a098-2e292a5d8247_512_512_new_square_large.jpg"
                 alt="Conta dei danni dopo la frana di agosto  Mezzo milione di euro per la sicurezza"/>
            
            
                <div class="didascalia_1">
                    Uno scorcio del versante della zona di Motta di Calestro interessato dalla frana di agosto
                    
                </div>
            
        </div>
    

    <div class="social02">
        <ul class="datacom inline-list">
            <li class="dataart">Martedì 17 Settembre 2019</li>
            <li class="comments">
                <a href="#commenti">
                    <i class="fa fa-comments"></i> (0)
                </a>
            </li>
            
        </ul>

        <ul class="datasocial inline-list">
    <li class="facebook">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Fconta-dei-danni-dopo-la-frana-di-agosto-mezzo-milione-di-euro-per-la-sicurezza_1321899_11%2F" target="_blank">
            <i class="fa fa-facebook-square"></i> Facebook
        </a>
    </li>
    <li class="twitter">
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.laprovinciadisondrio.it%2Fstories%2FCronaca%2Fconta-dei-danni-dopo-la-frana-di-agosto-mezzo-milione-di-euro-per-la-sicurezza_1321899_11%2F&text=Conta dei danni dopo la frana di agosto  Mezzo milione di euro per la sicurezza" target="_blank">
            <i class="fa fa-twitter-square"></i> Twitter
        </a>
    </li>





    
    
</ul>
        <div class="clearfix"></div>
    </div>

    <article class="interno articolo02 ">
        <header>
            <h1>
                <p>Conta dei danni dopo la frana di agosto</p>
<p>Mezzo milione di euro per la sicurezza</p>
            </h1>
            <time pubdate datetime="Martedì 17 Settembre 2019 00:31"></time>
            
            
                <div class="intro">
                    <p>Villa di Chiavenna, approvato dalla Comunità montana il progetto per il ripristino delle opere. La spesa complessiva sarà di 510mila euro, dalla Regione la disponibilità a contribuire ai costi.</p>
                </div>
            
        </header>

        

        
            
            
                
    <div class=" boxarticolo adbox1">
        <script type="text/javascript" language="JavaScript">

var adagioLocation='lps_val_val_rectangle'

var adagioFormat=''; var adagioExtFormat='';

var adagioPosList=''; var adagioOutType=0; var adagioJsFBefore=''; var adagioJsFAfter='';

var adagioJsFNoBanner=''; var adagioKw=''; var adagioOtherParams='';

adagioWriteTag(adagioLocation, adagioFormat, adagioExtFormat, adagioPosList, adagioOutType, adagioJsFBefore, adagioJsFAfter, adagioJsFNoBanner, adagioKw, adagioOtherParams);

</script>
    </div>
<p>Serve oltre mezzo milione di euro per sistemare definitivamente la zona di Motta di Calestro, dove ormai un mese fa è scesa una grossa frana che ha costretto una ventina di abitanti di Villa di Chiavenna a trascorrere alcune giornate fuori casa.  La Comunità montana Valchiavenna dopo i lavori di somma urgenza che hanno consentito agli abitanti di Case Foratti di far ritorno nelle proprie abitazioni, ha approvato in questi giorni il progetto preliminare riguardante il ripristino delle opere di difesa passiva danneggiate dalla frana caduta in diversi momenti durante la mattinata del 12 agosto.  Le opere esistenti, risalenti alla fine degli anni ‘80 e costituite da muri di calcestruzzo sovrastati da reti a fune, sono state investite dalla frana e l’angolo verso est del paramassi di monte è stato lesionato in modo grave da massi di oltre 5 metri cubi. </p>
<p>Le reti sono state danneggiate dalle piante sradicate dai massi. Il 22 agosto è stata approvata la perizia dei lavori di somma urgenza eseguiti per un importo complessivo di 75 mila euro e contestualmente revocata l’ordinanza di evacuazione delle case.  Lavori finanziati da Regione Lombardia, che immediatamente aveva messo a disposizione fondi per far fronte alla fase emergenziale.  Le opere hanno consentito di ripristinare le condizioni di sicurezza, ma hanno anche evidenziato come le difese passive esistenti non siano in grado di intercettare i frammenti di roccia scagliati dalla frantumazione dei blocchi sulla cengia. </p>
<p>Inoltre a seguito del crollo, sul lato destro del canale di scarico sono emersi dei blocchi rocciosi particolarmente fratturati, che a seguito di precipitazioni intense e per il normale degrado potrebbero cadere a valle. Ce n’è abbastanza per ritenere opportuno eseguire opere di difesa che riducano ancora i rischi. La Comunità montana ha dato incarico a professionisti esterni, ingegnere e geologo, per predisporre uno studio di fattibilità delle opere prioritarie. Studio arrivato e approvato dalla giunta esecutiva del presidente <span class="nero">Davide Trussoni.</span> I soldi necessari non sono pochi. Si parla di una spesa complessiva di 510 mila euro. Il progetto preliminare servirà proprio a reperire le risorse, richiedendo finanziamenti. </p>
<p>In questo senso da Regione Lombardia era già arrivata una disponibilità di massima a mettere ulteriori fondi sul piatto. Se dovesse arrivare un finanziamento, prima dell’appalto sarà necessario completare l’iter progettuale. </p>

            
            
        
        <hr/>


        <div class="clearfix"></div>

        


    
    
    
    
    

    <div class="clearfix"></div>

    
        
    

    <p class="articolo-riservato" style="font-size:9px">
        © RIPRODUZIONE RISERVATA
        
    </p>




<div id="div_polls"></div>


<script type="text/javascript">
    (function ($n, e, o, d, a, t, a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/opq/laprovinciadisondrio/laprovinciadisondrio.it/news");
            $n._4wRecom.T.setMetaKeywords("article:tag");
            $n._4wRecom.B.addPosition("opq_laprovinciadisondrio_news", "NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    })(window, 'scr' + 'ipt', '.neodatagroup.com/4wr.js', document, 1, location, 1);
</script>

<div id="NeoWidget"></div>


<footer>
    
        
        

        
        
        
    
    
    
        



    <div id="art-tags" class="">
        <span class="art-titolo">
            <i class="fa fa-tag"></i>
            Tags
        </span>
        
        <a href="/stories/local/Valchiavenna/Villa di Chiavenna/1/" class="label-tags">
            #Villa di Chiavenna
        </a>
        
        
    
        <a class="label-tags" href="/classification/topic/Economia,%20affari%20e%20finanza/">
            #Economia, affari e finanza
        </a>
    
        <a class="label-tags" href="/classification/topic/Macroeconomia/">
            #Macroeconomia
        </a>
    
    
        <a class="label-tags" href="/classification/person/Davide%20Trussoni/">
            #Davide Trussoni
        </a>
    
    




    </div>




    
        
            
            <span class="art-titolo" id="listacorrelatibottom"><i class="fa fa-link"></i> Altri articoli</span>
            <div class="clearfix"></div>
            <div class="listacorrelati">
        
            
                
                    
                        
                            <a href="/stories/Economia/un-nuovo-presidio-slow-food-ha-scelto-il-furmacc-del-feen_1321898_11/?attach_a_&src=img&site_source=RelatedBottomImg-1321898" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/15/photos/cache/un-nuovo-presidio-slow-food-ha-scelto-il-furmacc-del-feen_c936875c-d8d0-11e9-a098-2e292a5d8247_900_512_new_rect_medium.jpeg">
        <span class="datacorrelato">Martedì 17 Settembre 2019</span>
        <h4 class="h4correlato">Un nuovo presidio, Slow Food ha scelto il Furmacc del féen</h4>
    </div>
</a>
                        
                    
                
            
            
            
            
            
            
        
    
        
            
            
                
                    
                        
                            <a href="/stories/Cronaca/carlo-salvi-una-storia-lunga-80-anni-ma-con-uno-sguardo-rivolto-al-futuro_1321843_11/?attach_a_&src=img&site_source=RelatedBottomImg-1321843" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/13/photos/cache/carlo-salvi-una-storia-lunga-80-anni-ma-con-uno-sguardo-rivolto-al_55492b06-d7e5-11e9-becf-425863de7fcf_998_397_new_rect_medium.jpg">
        <span class="datacorrelato">Lunedì 16 Settembre 2019</span>
        <h4 class="h4correlato">“Carlo Salvi”, una storia lunga 80 anni  Ma con uno sguardo rivolto al futuro</h4>
    </div>
</a>
                        
                    
                
            
            
            
            
            
        
    
        
            
            
            
                
                    
                        <a href="/stories/Editoriali/sacro-e-profano-riempiono-la-citta-di-bancarelle_1321836_11/?attach_a_&src=title&site_source=RelatedBottom-1321836" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Lunedì 16 Settembre 2019</span>
        <h4 class="h4correlato02">Sacro e profano riempiono Sondrio di bancarelle</h4>
        <p class="introcorr">
            Affari e curiosità a Scarpabellando, fiera e festa della Madonna dell’Uva: coi fondi raccolti a Scarpatetti si punta a restaurare l’antica cappella
        </p>
    </div>
</a>
                    
                
            
            
            
            
        
    
        
            
            
            
            
                
                    
                        <a href="/stories/Cronaca/eroico-rosso-tira-le-somme-e-tirano-sorride_1321781_11/?attach_a_&src=title&site_source=RelatedBottom-1321781" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Domenica 15 Settembre 2019</span>
        <h4 class="h4correlato02">“Eroico rosso” tira le somme   E Tirano sorride</h4>
        <p class="introcorr">
            Venduti solo nella serata di sabato 1300 calici. Apprezzato il programma culturale e le location. Bombardieri: «Siamo alla quinta edizione e siamo riusciti a “spalmare ...
        </p>
    </div>
</a>
                    
                
            
            
            
        
    
        
            
            
            
            
            
                
                    
                        <a href="/stories/Cronaca/progetto-seconde-case-solo-5-affittate-madesimo-abbandona-il-progetto_1321779_11/?attach_a_&src=title&site_source=RelatedBottom-1321779" class="hovercorrelato">
    <div class="artcorrelatobox cor02">
        <span class="datacorrelato">Domenica 15 Settembre 2019</span>
        <h4 class="h4correlato02">Progetto seconde case, solo 5 affittate  Madesimo abbandona il progetto</h4>
        <p class="introcorr">
             Il sistema Halldis sostenuto da Comune e Consorzio per reperire posti letto verrà accantonato. La formula: ristrutturazione gratuita in cambio della disponibilità, ma pochi privati ...
        </p>
    </div>
</a>
                    
                
            
            
        
    
        
            
            
            
            
            
            
                
                    
                        
                            <a href="/stories/Economia/galbusera-ultimo-saluto-a-giandonati-lancio-lazienda-fuori-dalla-valtellina_1321614_11/?attach_a_&src=img&site_source=RelatedBottomImg-1321614" class="hovercorrelato">
    <div class="artcorrelatobox">
        <img class="imgcorrelato" src="https://lightstorage.laprovinciadisondrio.it/mediaon/cms.quotidiani/storage/site_media/media/photologue/2019/9/13/photos/cache/galbusera-ultimo-saluto-a-giandonati-lancio-lazienda-fuori-dalla-val_f86a35f2-d662-11e9-b99f-fb8f981fda16_900_512_new_rect_medium.jpg">
        <span class="datacorrelato">Venerdì 13 Settembre 2019</span>
        <h4 class="h4correlato">Galbusera, ultimo saluto a Giandonati  Lanciò l’azienda fuori dalla Valtellina</h4>
    </div>
</a>
                        
                    
                
            
        </div>
    



    

    <div class="clearfix"></div>

    
    
        <span class="art-titolo"><i class="fa fa-link"></i> Articoli più letti</span>
<div class="clearfix"></div>

<div>
    <ul id="listaletture">
        
            <li>
                <a href="/stories/Editoriali/incidente-a-poggiridenti-statale-38-chiusa_1321865_11/?site_source=MoreSeen-1321865">
                    
                    <h4 class="h4letture">
                        Incidente a Poggiridenti: statale 38 chiusa per due ore
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/san-bartolomeo-gravissimo-incidente-in-un-cantiere_1321857_11/?site_source=MoreSeen-1321857">
                    
                    <h4 class="h4letture">
                        Infortunio nel cantiere  Muore un operaio di 57 anni
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Editoriali/sacro-e-profano-riempiono-la-citta-di-bancarelle_1321836_11/?site_source=MoreSeen-1321836">
                    
                    <h4 class="h4letture">
                        Sacro e profano riempiono Sondrio di bancarelle
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/colico-investe-ciclista-e-fuggerintracciato-e-denunciato_1321879_11/?site_source=MoreSeen-1321879">
                    
                    <h4 class="h4letture">
                        Investe un ciclista e fugge Rintracciato e denunciato
                    </h4>
                </a>
            </li>
        
            <li>
                <a href="/stories/Cronaca/comune-di-sondrio-e-provincia-bandi-e-programmi-per-le-nuove-assunzioni_1321897_11/?site_source=MoreSeen-1321897">
                    
                    <h4 class="h4letture">
                        Comune di Sondrio e Provincia: bandi e programmi per le nuove assunzioni
                    </h4>
                </a>
            </li>
        
    </ul>
</div>
    

</footer>
</article>




    <div class="art-comments">
        <div id="comment-content" ></div>
    </div>

            
        
    
            
        
        <div class="clearfix"></div>
    </div>
    
    
    
        
<div class="content02 row" style="background: none;">
    <div id="orobie_box"></div>
</div>
    



    
        

<div class="footer-banner">
    
</div>

<div class="footer-page">
    <div class="footer-content" style="">
        
            <div class="bloccolink">
                <div class="footer-col">
                    


    <span class="footer-title">
        Aree
    </span>
    <ul class="footer-list">
        
            <li>
                <a href="/publisher/sondrio-e-cintura/section/">Sondrio
                </a>
            </li>
        
            <li>
                <a href="/publisher/valchiavenna/section/">Valchiavenna
                </a>
            </li>
        
            <li>
                <a href="/publisher/morbegno-e-bassa-valle/section/">Morbegno
                </a>
            </li>
        
            <li>
                <a href="/publisher/tirano-e-alta-valle/section/">Tirano
                </a>
            </li>
        
    </ul>


                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Rubriche
                    </span>
                    

    <ul class="footer-list">
        
            <li>
                <a  href="/publisher/auto-e-moto/section/">
                    Auto e Moto
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Bambini/section/">
                    Bambini
                </a>
            </li>
        
            <li>
                <a  href="/publisher/Salute/section/">
                    Salute
                </a>
            </li>
        
    </ul>

                    <span class="footer-title">
                        Più letti
                    </span>
                    <ul class="footer-list">
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_day">
                                Giorno
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_week">
                                Settimana
                            </a>
                        </li>
                        <li>
                            <a href="/publisher/Top%20List/section/?list=more_seen_month">
                                Mese
                            </a>
                        </li>
                        <li><a href="/stories/archivio/data/">Archivio</a></li>
                    </ul>
                </div>
                <div class="footer-col">
                    <span class="footer-title">
                        Redazione
                    </span>
                    <ul class="footer-list">
                        <li><a href="/publisher/chi%20siamo/section/">Redazione</a></li>
                        <li><a href="mailto:redazione.so@laprovincia.it">Scriveteci</a></li>
                        <li><a href="/account/signup/">Registrati</a></li>
                    </ul>
                    <span class="footer-title">
                        Servizi
                    </span>
                    <ul class="footer-list">
                        
                        <li><a href="https://www.laprovinciadisondrio.it/abbonamenti">Abbonamenti</a></li>
                        <li><a href="/publisher/pubblicita/section/">Pubblicità</a></li>
                        <li><a href="/publisher/privacy/section/">Privacy</a></li>
                        
                    </ul>
                </div>
                <div class="footer-col02">
                    <span class="footer-title">
                        Il Network
                    </span>
                    <div class="row">
                        <div class="medium-12 columns"><a href="http://www.orobie.it" target="_blank">
                            <div class="footer-orobie"></div>
                        </a></div>
                    </div>
                </div>
            </div>
        
        <div class="footer-iva">© COPYRIGHT 2019 - La Provincia di Como Editoriale S.p.a. P.IVA 00190490136 - E' vietata la riproduzione anche parziale<br/>
        Iscritta al Registro Imprese di Como al n. 10410 | Capitale Sociale Euro 1.884.300 i.v. </div>
    </div>
</div>

    

        <script src="/site_media_tribe_custom/static/js/jquery-1.11.0.min.js"></script>
<script src="/site_media_tribe_custom/static/js/foundation.min.js"></script>
<script>
    $(document).foundation();

    $(document).foundation('interchange', {
        xlarge : {
            my_custom_query : 'only screen and (min-width: 1280px)'
        }
    });

    // preferred
    //var outerPane = $details.find(".details-pane-outer"),
    //verifica se viene eseguito uno scrollo della pagina
    //le funzioni sullo scroll devono essere temporizzate e non richiamate in continuazione
    var didScroll = false;
    $(window).scroll(function () {
        didScroll = true;
    });
</script>



<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script src="https://vjs.zencdn.net/5.17.0/video.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs_5.vast.vpaid.min.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/es5-shim.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/ie8fix.js"></script>
<script src="/site_media_tribe_custom/static/video-js-ads/videojs-contrib-hls.js"></script>





<script type="text/javascript">
    //Navigazione per località
    $(document).ready(function () {
        visibility = false;
        $('#locals_navigation').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result" ).show();
            } else {
                visibility = false;
                $( "#locals_result" ).hide();
            }
        });
        $('#locals_navigation_close').click(function (){
            visibility = false;
            $( "#locals_result" ).hide();
        });
        $('#locals_navigation_simple').click(function (){
            if (visibility == false) {
                //$('#locals_waiting').show();
                visibility = true;
                $( "#locals_result_simple" ).show();
            } else {
                visibility = false;
                $( "#locals_result_simple" ).hide();
            }
        });
        $('#locals_navigation_simple_close').click(function (){
            visibility = false;
            $( "#locals_result_simple" ).hide();
        });

        $('#div_id_city').change( function() {
            var selected = $("#div_id_city option:selected");
            var url = '/stories/local/Cronaca/'
            if (selected.val() == '') {
                url += '0'
            } else {
                url += selected.val()
            }
            url += '/1/'
            window.location = url;
        });

        $('#search_button').click( function(){
            $('#iconz').hide();
            $('#drugo-search-form').show();
            $(this).hide();

        });

        /* apre comuni */
        $('#selter-ipad2').click( function(){
            $(this).hide();
            $('#selter-ipad').show();
            $('#comunimenulist_selter').show();
        });
        $('#selter-ipad2_main').click( function(){
            $(this).hide();
            $('#selter-ipad_main').show();
            $('#comunimenulist_selter_main').show();
        });
        /* chiude comuni */
        $('#selter-ipad').click( function(){
            $(this).hide();
            $('#selter-ipad2').show();
            $('#comunimenulist_selter').hide();
        });
        $('#selter-ipad_main').click( function(){
            $(this).hide();
            $('#selter-ipad2_main').show();
            $('#comunimenulist_selter_main').hide();
        });

        var open_selter = false;
        $(".selter").click(function(){
            if (open_selter == false){
                open_selter = true;
                $('.comunimenulist_selter').show();
                $('.selter_open').hide();
                $('.selter_close').show();
            } else {
                open_selter = false;
                $('.comunimenulist_selter').hide();
                $('.selter_open').show();
                $('.selter_close').hide();
            }
        });

        var open_menusopraview = false;
        $(".menusopraview_open").click(function(){
            if (open_menusopraview == false){
                open_menusopraview = true;
                $('.menusopraview').show();
                $(".menusopraview").css("visibility", "visible");
                //$('.selter_open').hide();
                //$('.selter_close').show();
            } else {
                open_menusopraview = false;
                $('.menusopraview').hide();
                $(".menusopraview").css("visibility", "hidden");
                //$('.selter_open').show();
                //$('.selter_close').hide();
            }
        });

    });

    function ajax_pop_up(section_id, content_type_id, object_id){
        div_name = "#ajax_share_" + content_type_id + "_" + object_id;
        if (section_id){
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id +'/' + section_id +'/';
        }
        else{
            div_url = '/__/ws/social/ajax/share/' + content_type_id + '/' + object_id +'/';
        }

        
        $.ajax(div_url, {
                    cache: false,
                    crossDomain: true,
                    xhrFields: {
                        'withCredentials': false
                    },
                    success: function(data, textStatus, jqXHR) {
                        $(div_name).html(data);
                        $(div_name).show();
                    },
                    dataType:"html"
                });
        //alert();

    }

    function ajax_clock_pop_up(content_type_id, object_id){
        div_name = "#ajax_clock_" + content_type_id + "_" + object_id;
        div_url = '/mediaon_fan/save_object_ajax/' + content_type_id + '/' + object_id;
        //alert(div_name + ' ' + div_url)
        $(div_name).show();
        $(div_name).load(div_url);
        //alert();
    }
</script>


<script type="text/javascript">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</script>




<script type="text/javascript">
    function day_photo_prev(gallery_id){
        var url = "/galleries/ajax/prev_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
    function day_photo_next(gallery_id){
        var url = "/galleries/ajax/next_gallery/" + gallery_id + "/"
        $.ajax(url, {
            cache: false,
            crossDomain: false,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#fotodelgiorno").html(data);
            },
            dataType:"html"
        });
    }
</script>

<script>
    $(document).ready(function(){
        if ( $("#alert_cookie_popup").length ) {
            $('#alert_cookie_button').click(function(){
                $.ajax("/publisher/alert_cookie/mark_as_seen/", {
                    success: function(data, textStatus, jqXHR) {
                        $('#alert_cookie_popup').hide();
                    },
                    dataType:"html"
                });
            });
        }
    });
</script>

<script>
    var canRunAds = false;
    var with_adblocker = false;
</script>
<script src="/site_media_tribe_custom/static/js/ads.js"></script>
<script>
    //alert('canRunAds : ' + canRunAds);
    if (canRunAds == false){
        //alert("adblocker detected, show fallback");
        console.log("adblocker detected, show fallback");
        with_adblocker = true;
    }
    /*
    if( window.canRunAds === undefined ){
        alert("adblocker detected, show fallback");
        //showFallbackImage();
    }
    */
</script>

<script type="text/javascript" src="/site_media_tribe_custom/static/js/ProvinceCityAjax.js"></script>



    
    
    
        <script>
    //https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=13&site_id=12&content_type_id=14&target=_blank

    $(document).ready(function(){
        $.ajax("https://live.mediaon.it/live/ajax/box/73/?no_object=4&city_id=&province_id=94&site_id=12&content_type_id=14&target=_blank&random=1", {
            cache: false,
            crossDomain: true,
            xhrFields: {
                'withCredentials': false
            },
            success: function(data, textStatus, jqXHR) {
                $("#orobie_box").html(data);
            },
            dataType:"html"
        });
        
    });
</script>
    

    
    
        <script>
        if ($('#comment-content'.length)) {
            var url = "/stories/ajax_comment_story/11/1321899/?next=/stories/Cronaca/conta-dei-danni-dopo-la-frana-di-agosto-mezzo-milione-di-euro-per-la-sicurezza_1321899_11/";
            console.log('url', url)
            $.ajax(url, {
                success: function(data, textStatus, jqXHR) {
                    $("#comment-content").html(data);
                },
                dataType:"html"
            });
        };
        </script>

        
        <script language="javascript">
            $(document).ready(function(){
                $( "#ajax_in_line_poll_form").submit(function( event ) {
                    event.preventDefault();
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize()
                    }).done(function(data) {
                        $('#in_line_poll').html(data);
                    });
                });
            });
        </script>
    
    
        <script type="text/javascript" >
            //console.log('SONO QUI')
            var url = "/polls/ajax_in_line_poll/1321899/"
            $('#div_polls').load(url);
        </script>


    


    
        
        

        <script type="text/javascript">

            console.log('/update/count/');
            $.ajax("/counters/update/count/?object_id=1321899&content_type_id=11&content_type=story&visibility_state_code=P&section=valchiavenna", {
                cache: false,
                crossDomain: false,
                xhrFields: {
                    'withCredentials': false
                },
                dataType:"json"
            });
        </script>


    

    


    
    <script>
    $.get( "/account/ajax_login_form/?request_pah=/stories/Cronaca/conta-dei-danni-dopo-la-frana-di-agosto-mezzo-milione-di-euro-per-la-sicurezza_1321899_11/", function( data ) {
        $("#loginbar").html( data );
        console.log( "Load was performed." );
    });

    $.get( "/account/ajax_alert_cookie/", function( data ) {
        console.log('ajax_alert_cookie', data);
        if(data.alert_cookie_seen==0) {
            $('#alert_cookie_popup').show();
        }
    });
</script>
    

    

    
	

<script type="text/javascript">


    ;(function(s,o,c,i,a,l,b){if(!s[a]){s.gnSocialbeat=s.gnSocialbeat||[];
    s.gnSocialbeat.push(a);s[a]=function(){(s[a].q=s[a].q||[]).push(arguments)};
    s[a].q=s[a].q||[];l=o.createElement(c);b=o.getElementsByTagName(c)[0];l.async=1;
    l.src=i;b.parentNode.insertBefore(l,b)}}(window,document,"script",
    "//duu8lzqdm8tsz.cloudfront.net/websites/sb.js","__socialbeatTracker"));

    __socialbeatTracker('newTracker', 'sb', '', {appId: 'socialbeat.tracker.website'});
    __socialbeatTracker('trackPageView', null, [
        {
            customer: {
                id: 'b320732e-c5e5-11e7-a9a1-066fcdf7d4f2',
                site: {'id': '10', 'name': "La Provincia di Sondrio"},
            },
            content: {
                    story_id: "1321899",
                    published: "2019-09-17T00:31:00+02:00",
                    type:"leaf",

                    section: "Valchiavenna",
                    counters: {words: 383, images: 4 },
                    paywall: {model: 'free', 'enabled': 0},
                    
                    places: [{city: {name: "Villa di Chiavenna" }}],


                    
                    tags: ["Villa di Chiavenna"],
                    
                    authors: [
                        {id: "204", first_name: "Eugenio",
                            last_name: "Gizzi"  }
                    ]
                    
                }
            }
        ]);


</script>




    </body>
    </html>

